Filtre ACSII sur windows (openoffice)

* lesurfeurdumonde
Anonyme
Envoyé le 22/02/2015 à 13:25

Bonjour,
J'ai un problème au niveau d'open office
Quand j'ouvre mon fichier il m'ouvre un fenetre avec marqué filtre ASCII
Je coche Ok puis il me met mes pages en:###############################################################################################################################################################################################################################################.
Je ne comprend pas aidez moi au plus s'il vous plaît
Merci d'avance.
Mon fichier est à rendre à la fin du week-end



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 22/02/2015 à 16:21


Bonjour,
Solution trouvée sur Internet...
1. Fermez OOo et le démarrage rapide.
2. Trouvez le dossier personnel [ ou Profil] OpenOffice.org2 qui se trouve sur votre disque dur :
C :\Documents and Settings\Nom_de_l’utilisateur\Application Data\OpenOffice.org2
3.Renommez-le (ou supprimez-le si vous n'avez pas de modèles)
4.Relancez OOo
Les fenêtres qui s'ouvrent recréent un "profil" tout neuf...

Sur ce lien > https://forum.openoffice.org/fr/forum/viewtopic.php?f=17&t=8708

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum