IMac 6,1 blanc écran mat dernière version

nico@capsule.be
3 contributions
Membre depuis le 07/09/2015
Envoyé le 07/09/2015 à 13:03 Modifié par nico@capsule.be


Bonjour à tous,
j'ai un Imac blanc (le dernier avec écran mat).
Je l'utilise tous les jours depuis son achat neuf chez Apple.
Depuis quelques jours, il se met en veille tout seul et impossible de rallumer l'écran. Je forçais l'extinction en gardant le bouton d'allumage qque secondes appuyé et je le redémarrais. Cela à fonctionné 2 ou 3 X. Ensuite j'ai eu de plus en plus de mal à le redémarrer le matin pour travailler. Je devais m'y reprendre à 2,3,5 x. J'ai essayé "reset de PRam", "sans extensions", à partir du CD... Cela ne semble pas changer grand chose. En fait l'ordi démarre, puis s'arrête tout seul à un moment qui n'est pas toujours le même. Parfois dès le départ, parfois au bout de qques seconde, parfois même il va jusque l'écran allumé, fond d'écran présent et au moment d'afficher es icônes, l'écran devient noir et l'ordi semble se mettre en veille sans pouvoir jamais rallumer l'écran. Seul possibilité, forcer l'extinction. Je l'ai démarré en Target avec mon Mac Pro. J'ai "réparé" le disque dur avec Utilitaire de disque. Je l'ai rallumé seul. Il a fonctionné. Je croyais l'affaire gagnée, mais depuis plus moyen de le rallumer... il s'éteint ou se mets en veille dès 2 ou 3 secondes de démarrage. Je viens juste au bout de 2h de l'allumer en target de nouveau avec le mac pro. Je ne veux plus l'éteindre de peur de ne plus pouvoir le rallumer du tout!
Qui peut m'aider!!! Posez-moi vos questions
Merci (un indépendant dans le besoin urgent!) ;o)


suite:

Salut à tous et merci pour vos infos... J'ai réussi à l'allumer hier et il est resté allumé un peu plus de 2h, puis sans rien lui demander, il s'est mis écran noir... et fini, plus moyen de le rallumer... même si j'entends que le disque travaille et que le ventilo tourne. J'ai donc éteint en forçant avec le bouton d'allumage et plus moyen de rallumer ensuite...
Ce matin, j'ai réussi à le rallumer (mais pas jusqu'au bout, il s'est éteind au bout de 15 sec de chargement), en faisant un truc par hasard que je ne connaissais pas et je ne sais pas ce que c'est: J'ai gardé mon doigt appuyé sur le bouton de démarrage assez longtemps. Le voyant en bas qui s'allume s'est mis à clignoter et un long bip très sonore s'est fait entendre. Je ne connaissais pas ce "truc". Ca fait quoi exactement?
Ce soir, j'ouvre la bête est je vous tiens au courant.
Merci encore et si vous avez d'autres infos, je suis preneur!


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 07/09/2015 à 18:25


Bonjour,
Retour du matériel au service après vente Apple.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
nico@capsule.be
3 contributions
Membre depuis le 07/09/2015
Envoyé le 08/09/2015 à 12:00


Bonjour et merci pour vos infos... J'ai réussi à l'allumer hier et il est resté allumé un peu plus de 2h, puis sans rien lui demander, il s'est mis écran noir... et fini, plus moyen de le rallumer... même si j'entends que le disque travaille et que le ventilo tourne. J'ai donc éteint en forçant avec le bouton d'allumage et plus moyen de rallumer ensuite...
Ce matin, j'ai réussi à le rallumer (mais pas jusqu'au bout, il s'est éteind au bout de 15 sec de chargement), en faisant un truc par hasard que je ne connaissais pas et je ne sais pas ce que c'est: J'ai gardé mon doigt appuyé sur le bouton de démarrage assez longtemps. Le voyant en bas qui s'allume s'est mis à clignoter et un long bip très sonore s'est fait entendre. Je ne connaissais pas ce "truc". Ca fait quoi exactement?
Ce soir, j'ouvre la bête est je vous tiens au courant.
Merci encore et si vous avez d'autres infos, je suis preneur!



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 08/09/2015 à 14:59


Bonjour,


Ce soir, j'ouvre la bête est je vous tiens au courant.


Si tu ouvres et que ton iMac est toujours sous garantie, tu risques de perdre la garantie (!)



Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
nico@capsule.be
3 contributions
Membre depuis le 07/09/2015
Envoyé le 08/09/2015 à 15:00


La machine a déjà quelques années! ;o))



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum