Word ralenti ou se gèle (rapport aux images ?)

le Glauque le Glauque
31 contributions
Membre depuis le 12/06/2008
Envoyé le 23/02/2016 à 16:05


Bonjour à tous,

Je travaille sous Windows 7 & Word 2013.
Je fais face depuis quelques jours à un problème de ralentissement, principalement dès que j’ouvre un doc qui contient des images.

Je rédige des documents pour une compagnie de théâtre, et j’ai récemment mis à jour le dossier de présentation de celle-ci.
Il s’agit donc d’un document word 2013 d’une 15aine de pages et qui contient quelques photos.
Notre répertoire s’étoffant, il a justement fallu que je rajoute une photo. Word a alors commencé à ralentir.
Voyant que le fichier sauvegardé pesait autour de 6 Mo (contre environ 2 précédemment), je me suis dit que la photo que j’avais importée était trop volumineuse. Un petit coup de photoshop, et voilà donc la photo réduite à 250 Ko (plutôt que les 1,6 Mo précédents).
Voyant que ça n’accélère pas le bousin, j’applique ce régime aux autres photos du document. Je ne réussis à diminuer la taille du document word que jusqu’à 5,3 Mo.

Mais le problème persiste : quand que j’ouvre ce doc, word reste fluide 10 secondes… et commence à ramer comme jamais !

Pire : ce souci a l’air de se répondre à tous mes documents qui contiennent des images, même les plus modestes !

Je travaille sur des petits documents de 4 pages qui présentent chacun un spectacle.
En couverture, il y a une petite image, généralement en général de 8cm / 6cm, en résolution 150, ainsi que le logo de la compagnie sur le haut (une image là aussi très légère).
Ces documents tournent en général autour d’1 Mo.
Et bien un ralentissement identique arrive dès que je les ouvre.
Ralentissement à la frappe ou au clic. Pas seulement ralentissement : ça se bloque parfois pendant plusieurs longues secondes !

Mon fichier normal.dotm a été à peine retouché (passé en arial à la place de calibri & changement de marge).
J’ai vérifié : il ne pèse que 25 Ko.

Avez-vous une idée de solution ?
C’est à devenir fou !

Je vous remercie par avance.


Le Glauque


le Glauque
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 23/02/2016 à 20:36


Bonjour,
Nous allons faire une analyse pour vérifier si un virus en serait responsable.
• Télécharge ici >> ZhpDiag
• Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.
• Clique sur l'icône Scanner.



• Un rapport sera généré sur le Bureau, fais un copier du rapport ensuite tu...
• Héberge le rapport ZHPDiag.txt Ici >> pjjoint.malekal.com/files/, ou ici >www.cjoint.com/ ensuite tu copie/colle le lien fourni dans ta prochaine réponse ici sur le forum.

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Novicius Novicius
1 222 contributions
Membre depuis le 17/04/2004
Envoyé le 23/02/2016 à 23:46


Bonjour,

essaies en renommant le fichier normal.dot en OLDnormal.dotm
C:/ Utilisateurs/ User/ AppData/ Roaming/ Microsoft/ Templates
(il s'en créera un nouveau) et tout devrait rentrer dans l'ordre,
comme à la 1ère installation de word.
Si tout rentre dans l'ordre tu pourras supprimer OLDnormal.dotm
Être incompris, c'est comprendre l’incompréhensible...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum