Problème "sécurité" ordi

dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 18/09/2018 à 10:52


Bonjour,
Depuis quelques jours je rencontre un gros problème avec mon ordi équipé de Windows10 : Il est lent, très lent lorsque je demande une connexion (messagerie ou comptes bancaires par exemple). De plus les messages suivants s'affichent régulièrement : page introuvable ou échec de la connexion sécurisé !
Pouvez-vous m'aider ? Merci.
Danielle


Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 19/09/2018 à 10:14 Modifié par Bipbipcoyote


Bonjour,
est-il lent pour tout ou seulement pour naviguer sur internet ?
Si c'est uniquement sur internet, c'est sans doute un souci de service DNS sur le serveur de ton FAI. Tu peux en changer et définir un autre serveur DNS ... Le service DNS transforme l'URL que tu tapes (par exemple www.memocloc.com) en adresse ip (par exemple 37.187.134.113) car les machines ne travaillent qu'avec ces chiffres; l'url c'est pour faciliter la vie des humains
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 19/09/2018 à 10:34


Bonjour,
D'après ce que j'ai pu voir, il semblerait que ce soit uniquement pour la navigation internet et aussi dans celle de mes mails reçu sur Orange..
Il m'est sans arrêt indiqué aussi lorsque je navigue ou que je veux lancer une page : adresse introuvable, nous ne pouvons pas accéder à cette page, etc...... ?
Danielle

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 19/09/2018 à 20:36


Bonjour,
ok, c'est vraiment le symptômes d'un souci de serveur DNS, change tes paramètres comme indiqué sur le lien que j'ai donné et définis l'ip 1.1.1.1 comme serveur DNS préféré
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 19/09/2018 à 23:17


Bonsoir,
Désolée mais j'ai suivi ton lien mais ………. rien ne s'est passé !? Je n'ai certainement pas su comment procéder? Que fallait-il faire exactement à part "cliquer" sur Windows ?
Danielle


dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 10:01


Bonjour,

HELP ! je ne sais pas ce qu'est un DNS (mais je n'ai pas cherché) car j'ai de gros problèmes pour accéder à internet (apparemment sur n'importe quel site !)
Merci,
Danielle

dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 10:12


Bonjour,
Désolée, je viens à l'instant de pouvoir accéder à la suite de ton lien MAIS je ne suis pas plus avancée car c'est en anglais et je ne peux pas donc installer ce qu'il faut (si installation il y a) ?
Avec mes excuses, et en attendant ton aide.
Danielle


Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 10:33 Modifié par Bipbipcoyote


Bonjour,
sur le lien, en haut à droite, il y a une liste déroulante et tu peux choisir le français...
Mais soit, je vais te guider... sur l'icône de ta connexion (WiFi ou Filaire, c'est selon) Elle se trouve dans la zone de notification, en bas à droite sur ton écran. tu fais un clic DROIT et tu choisis la commande "Ouvrir les paramètres réseau et internet", une fenêtre s'ouvre, dans la colonne de droite, il est noté "modifier les options de l'adaptateur", tu cliques dessus, une autre fenêtre s"ouvre avec tes connexions. Tu fais un clic DROIT sur ta connexion (soit Ethernet si tu es en fil ou sur WiFi) et tu choisis la commande "propriétés" , une autre fenêtre s'ouvre, plus petite celle-ci avec la liste des protocoles qui sont actifs sur ta machine, tu recherches et , tu te positionnes sur celle qui s'appelle "Protocole Internet Version 4 (IPV4)" et quand elle est sélectionnée, tu cliques sur "propriétés" , une fenêtre s'ouvre comme celle ci-dessous (vérifie le titre). Sur l'onglet Général dans la seconde partie, il faut sélectionner "Utiliser l'adresse de serveur DNS suivante" dans les cases "Serveur DNS préféré" tu inscris quatre fois le chiffre 1 et dans le "Serveur DNS auxiliaire tu inscris 1.0.0.1 ... Tu valides le tout en cliquant sur les boutons "Ok" pour refermer toutes les fenêtres, tu redémarres ton navigateur s'il était ouvert... Normalement ta situation devrait s'améliorer

Résultat à obtenir


Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 10:42


Bonjour,
ça coince à ce niveau : (je n'ai pas la main pour activer quoique ce soit ?)
"Protocole Internet Version 4 (IPV4)" et tu cliques sur "propriétés" , une fenêtre s'ouvre"

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 10:45 Modifié par Bipbipcoyote


Bonjour,
es tu sur un compte administrateur ? il ne faut pas COCHER mais sélectionner, c'est à dire cliquer sur la mention pour qu'elle soit surlignée en bleu
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 10:46


Bonjour,
Qu'entends-tu par cette question ? (je suis la seule à me servir de cet ordi)


Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 10:48 Modifié par Bipbipcoyote


Bonjour,
il ne faut pas COCHER ou pire DECOCHER quoi que ce soit mais sélectionner, c'est à dire cliquer sur la mention pour qu'elle soit surlignée en bleu, sinon c'est la première ligne qui est sélectionnée
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 10:53


Bonjour,
Rien ne se passe !!!!
J'ai copié ci-dessous la fenêtre sur laquelle j'arrive sans pouvoir intervenir. Est-ce bien de cette fenêtre dont tu me parles ?

Nom : Ethernet
Description : Realtek PCIe GBE Family Controller
Adresse physique (MAC) : 2c:fd:a1:7f:d1:b4
État : Non opérationnel
Unité de transmission maximale : 1500
Adresse IPv4 : 169.254.195.9/16
Adresse IPv6 : fe80::904a:3e8a:68ce:c309/64
Serveurs DNS : fec0:0:0:ffff::1%1, fec0:0:0:ffff::2%1, fec0:0:0:ffff::3%1
Connectivité (IPv4/IPv6) : Déconnecté


Nom : Connexion au réseau local* 1
Description : Microsoft Wi-Fi Direct Virtual Adapter
Adresse physique (MAC) : e8:2a:44:48:28:5d
État : Non opérationnel
Unité de transmission maximale : 1500
Adresse IPv4 : 169.254.76.113/16
Adresse IPv6 : fe80::bcfe:5f8:b279:4c71%7/64
Serveurs DNS : fec0:0:0:ffff::1%1, fec0:0:0:ffff::2%1, fec0:0:0:ffff::3%1
Connectivité (IPv4/IPv6) : Déconnecté


Nom : Connexion au réseau local* 2
Description : Microsoft Wi-Fi Direct Virtual Adapter #2
Adresse physique (MAC) : ea:2a:44:48:28:5d
État : Non opérationnel
Unité de transmission maximale : 1500
Adresse IPv4 : 169.254.99.225/16
Adresse IPv6 : fe80::fb:a1b3:b2aa:63e1%8/64
Serveurs DNS : fec0:0:0:ffff::1%1, fec0:0:0:ffff::2%1, fec0:0:0:ffff::3%1
Connectivité (IPv4/IPv6) : Déconnecté


Nom : Wi-Fi
Description : Realtek RTL8723BE Wireless LAN 802.11n PCI-E NIC
Adresse physique (MAC) : e8:2a:44:48:28:5d
État : Opérationnel
Unité de transmission maximale : 1500
Vitesse de connexion (Réception/Transmission) : 54/57 (Mbps)
DHCP activé : Oui
Serveurs DHCP : 192.168.1.1
Date d’obtention du bail DHCP : ‎jeudi ‎20 ‎septembre ‎2018 09:38:10
Date d’expiration du bail DHCP : ‎vendredi ‎21 ‎septembre ‎2018 09:38:10
Adresse IPv4 : 192.168.1.15/24
Adresse IPv6 : fe80::80b3:3bb3:4eb0:2fed%6/64
Passerelle par défaut : 192.168.1.1
Serveurs DNS : 192.168.1.1
Nom de domaine DNS : home
Suffixe de connexion DNS : home
Liste de recherche de suffixes DNS :
Nom du réseau : Livebox-E0F6
Catégorie du réseau : Publics
Connectivité (IPv4/IPv6) : Connecté à Internet / Connecté à réseau inconnu


Nom : Connexion réseau Bluetooth
Description : Bluetooth Device (Personal Area Network)
Adresse physique (MAC) : e8:2a:44:48:52:33
État : Non opérationnel
Unité de transmission maximale : 1500
Adresse IPv4 : 169.254.179.132/16
Adresse IPv6 : fe80::a850:7229:da7:b384/64
Serveurs DNS : fec0:0:0:ffff::1%1, fec0:0:0:ffff::2%1, fec0:0:0:ffff::3%1
Connectivité (IPv4/IPv6) : Déconnecté


Nom : Ethernet 2
Description : TomTom
Adresse physique (MAC) : 02:04:06:08:0a:0c
État : Non présent
Unité de transmission maximale : 0
Connectivité (IPv4/IPv6) : Déconnecté


Nom : Ethernet 3
Description : Remote NDIS Compatible Device
Adresse physique (MAC) : ca:06:b4:d5:cb:cc
État : Non présent
Unité de transmission maximale : 0
Connectivité (IPv4/IPv6) : Déconnecté





Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 11:12 Modifié par Bipbipcoyote


Bonjour,
je suppose que tu es en WiFi , regarde cette vidéo à partir de la minute 1:11 (avant c'est sur Windows 7) mais ensuite c'est la même procédure sur Windows 10 . L'internaute qui a fait la vidéo place l'adresse du serveur DNS de chez Google mais c'est pareil lien vers la vidéo
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 11:31


Bonjour,
OUPS ! Je n'ai pas de protocole IPV4 !

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 11:38


Bonjour,
disons qu'il n'est pas visible, mais il est actif (sans lui, pas de surf possible)... je pense que tu n'as pas la dernière mise à jour de Windows 10 , vas sur le bouton démarrer puis paramètres puis système, puis informations système moi, j'ai Windows 10 Famille, Version 1803 version du système d'exploitation 17134.285 , si tu as des chiffres inférieurs, tu retournes dans paramètres, mises à jour et sécurité, et tu fais une recherche des mises à jour
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 11:52


Bonjour,

J'ai les infos système dont u me parles. Faut-il que je fasse une mise à jour ? (normalement, il me semblait que Windows10 faisait régulièrement ses MAJ tout seul !)

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 12:26


Bonjour,
oui normalement il fait les mises à jour automatiquement, mais il est parfois un peu fainéant [:D] on peut aussi les provoquer ou au moins interroger le serveur des mises à jour pour vérifier que c'est bien le cas... je viens de le faire pour le mien et il m'a trouvé 3 mises à jour à faire...
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 13:01


Bonjour,

donc, je dois lancer une MAJ ?

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 14:31


Bonjour,
au moins vérifier s'il y en a de disponible et la faire si elle existe
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 14:53


Bonjour,

Peux-tu me dire comment procéder pour la MAJ ?
Je venais sur ma messagerie et il m'est apparu le message suivant : Hum, nous ne parvenons pas à trouver ce site.
Donc, à chaque fois, je suis obligée de quitter sans pouvoir me déconnecter et relancer + tard !
Je n'y comprend plus ,rien avec cet ordi !

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 20/09/2018 à 15:10


Bonjour,
pour vérifier s'il y a une mise à jour à faire, bouton démarrer, paramètres , mises à jour et sécurité, windows update et lancer la recherche, s'il y en a, le téléchargement et l'installation est automatique, pour certaines mises à jour, il faut passer par le bouton démarrer, bouton marche/arrêt et là on a parfois la mention utile pour installer et redémarrer
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
dangerfil dangerfil
1 025 contributions
Membre depuis le 24/05/2009
Envoyé le 20/09/2018 à 23:46


Bonsoir,
Désolée mais je t'ai rédigé et envoyé une réponse qui, apparemment, n'a pas abouti.
J'ai effectué une recherche de mise à jour via windows update, mise à jour qui s'est effectuée.
Mais des dysfonctionnements perdurent ! Je ne sais pas si je vais m'en sortir un jour !
Je tenais à te remercier pour la disponibilité dont tu fais preuve à mon égard et à ton soutien.
Bien cordialement,
Danielle


Clictome
11 contributions
Membre depuis le 09/02/2017
Envoyé le 18/12/2018 à 22:58 Modifié par Clictome


Bonjour,
Vérifie ça:

Aucun périphérique USB,HDMI etc non essentiel de connecté
Le PC toujours branché à la prise électrique
Clic gauche en bas à gauche sur Windows
Clic gauche sur Paramètres
Clic gauche sur Windows Update
Clic Recherche les mises à jour ou il démarre tout seul et à la fin en bas on clic Redémarrer(vers le bas de la page) et l'installation va commencer
N.B Fait rien d'autre sur le PC pendant l'installations des mises à jour
Vérification VPN à voir

Vérifie si tu as cette version du Windows 10
Clic droit en bas à gauche sur Windows
Clic gauche sur Exécuter
Écrire winver puis ok
Mon codage source est du site www.magazine-declic.com/

Bipbipcoyote Bipbipcoyote
2 999 contributions
Membre depuis le 06/03/2001
Envoyé le 19/12/2018 à 01:42


Bonjour,
clictome, inutile de déterrer un vieux post pour raconter des conneries, nous sommes déjà à la version 1803 de Windows 10, tu devrais t'auto appliquer tes mesures [:D]
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum