Skype au démarrage (résolu)

Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 16/03/2019 à 11:18


Bonjour,
W7 Mf
Je voudrais éviter que Skype ne s'installe à l'ouverture de l'ordi.
Merci de me renseigner.
Cordialement
Gouillette



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 16/03/2019 à 12:03


Bonjour,
1) Dans la fenêtre d'accueil, choisissez le menu "Outils", puis "Options".
2) Dans l'onglet "Généralités", sélectionnez "Paramètres généraux".
3) Décochez l'option "Lancer Skype au démarrage de Windows".
4) Cliquez ensuite sur Enregistrer.
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 16/03/2019 à 23:43 Modifié par Bipbipcoyote


Bonjour,
moi, je n'ai pas ces menus (ça dépend de la version)... par contre, je clique sur les 3 points à côté de mon avatar (infobulle "plus") - paramètres - général - démarrage automatique de skype (interrupteur).
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 17/03/2019 à 12:22


Bonjour,


moi, je n'ai pas ces menus (ça dépend de la version)


Je n'utilise pas Skype, c'est une solution que j'avais trouvé avec Google [:D]
Avec Ccleaner, il est possible d'interdire un programme, de se lancer au démarrage.
Outils > Démarrage

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 18/03/2019 à 18:22 Modifié par Gouillette


Bonjour J_D,

Je viens de rentrer, merci pour ta réponse mais je n'ai pas les mêmes indications que celles que tu m'indiques hélas!
Cordialement
Gouillette

Je viens d'essayer en cliquant sur mon profil, j'ai choisi "paramètres" puis dans démarrer et fermer, j'ai déactivé "démarrage automatique de skype".
Je pense que ça devrait allé !

Eh bien non! Autant pour moi !!!



Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 18/03/2019 à 20:54


Bonjour,
Regarde les programmes lancés au démarrage.... Sous Windows 10, clic droit sur la barre des tâches , lancer le gestionnaire de tâches, cliquer sur "plus de détails", onglet démarrage , voir si skype est dans la liste, si oui désactiver

Sous Windows 7, zone excécuter et taper msconfig, regarder ce qui démarre avec le pc
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 19/03/2019 à 10:22


Bonjour Bipbipcoyote,

Je n'ai que l'anti-virus et Sype que j'enlève régulièrement mais qui revient toujours et je n'ai pas la possibilité de le désactiver comme pour tous les autres dans ce tableau. [:(]
Je te remercie
Cordialement
Gouillette



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 19/03/2019 à 12:00


Bonjour,
Solution en image ici >> www.windows8facile.fr/desactiver-demarrage-automatique-skype/
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 19/03/2019 à 15:18


Bonjour J_D,

Je suis désolé mais je n'y arrive pas. J'ai ouvert Skype puis Microsoft pour m'identifier, ensuite outils, options, (je n'ai pas paramètres généraux) J'ai Paramètres puis général et dans cette page j'ai "langues" et en dessous
-Démarrage automatique de Skype (cochet)
-Lancer Skype en arrière plan
-Lors de la fermeture, laisser Skype fonctionner
-Partager la location avec Bing.

La réflexion me fait défaut [:o] Le lien pourtant est clair...

Merci pour ton aide.

Bon après-midi

Gouillette



Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 19/03/2019 à 15:29 Modifié par Gouillette


Bonjour Bipbipcoyote,

J'ai fais ce que tu avances, mais en fermant interrupteur, je ne peux plus avoir Skype normalement, j'ai une fenêtre mais pas celle nécessaire. (?)
Merci.
Cordialement
Gouillette

Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 20/03/2019 à 00:39


Bonjour,
Tu as peut être aussi Skype pour entreprise, [url=https://support.office.com/fr-fr/article/d%C3%A9sinstallation-de-skype-entreprise-28c4a036-7f22-406c-b7f4-87894cbaf902]il faut l'enlever[/url]

sinon, c'est que ton raccourci ne pointe pas vers le bon programme . Ouvre Skype (la bonne version) s'il est réduit dans la zone de notification, ouvre le comme si tu voulais envoyer un message, l'icône apparaît alors sur la barre des tâches, tu fais un clic droit et tu épingles cette application, Plus tard, tu pourras ouvrir la "bonne" application avec le "bon" raccourci
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 20/03/2019 à 08:57


Bonjour,

J'ai fait ce que tu m'as indiqué mais ensuite ? Tu écris: ( Plus tard, tu pourras ouvrir la "bonne" application avec le "bon" raccourci). Que dois-je comprendre?
Je suis l'oisillon qui attend la becquée! [:D]
Merci pour ton aide
Très bonne journée
Gouillette



Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 20/03/2019 à 10:25


Bonjour,
bin, quand le raccourci placé dans la barre des tâches ouvre la "bonne" version de skype, tu peux alors utiliser l'interrupteur puisque tu dis


mais en fermant interrupteur, je ne peux plus avoir Skype


cela signifie pour moi, si j'ai bien compris que Skype ne se lance pas au démarrage du pc... et donc tu peux lancer Skype quand tu en as besoin avec le raccourci. C'est ainsi que je l'utilise
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Gouillette Gouillette
192 contributions
Membre depuis le 28/11/2009
Envoyé le 20/03/2019 à 12:05


Bonjour BipBipcoyote,

Je crois que c'est bon maintenant. Après plusieurs manips et redémarrages, Skype n'est plus à l'ouverture de l'ordi. [:)(]

J'ai ouvert Skype puis à coté de mon profil, j'ai cliqué sur les 3 petits points, dans paramètres, sur général, puis fermé l'interrupteur de "démarrage automatique de Skype". Je n'ai laissé que le 3eme interrupteur.

Je te remercie ainsi que J_D pour m'avoir aidé à résoudre ce problème.
Bien cordialement (+) (+)

Gouillette



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 20/03/2019 à 12:11


Bonjour,
Merci du retour.


Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum