son plus ou moins fort, parfois à peine audible (résolu)

lamoki
78 contributions
Membre depuis le 21/10/2018
Envoyé le 27/10/2019 à 13:35


Bonjour,
le son :
sur Toshiba Satellite L775 _13V, est rendu plus ou moins fort,
quelquefois à peine audible sur certaines vidéos you tube.

passage de Windows 7 à Windows 10 récemment, précision,
auparavant la qualité du son présentait même inconvénient.


suivi les infos > ici , pas d'amélioration.

si quelqu'un a une idée, merci d'avance
bon dimanche






J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/10/2019 à 11:56 Modifié par Modération


Bonjour,
Es tu passé sur le lien qui suit ? > www.youtube.com/watch?v=jF64yTUDsU4
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
lamoki
78 contributions
Membre depuis le 21/10/2018
Envoyé le 29/10/2019 à 15:37


Bonjour, J_D, j'ai essayé de suivre, pas facile avec cette vidéo, merci çà ira. (+)



J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 29/10/2019 à 16:09


Bonjour,
Merci du retour, dis moi si je peux clôturer le sujet ?
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
lamoki
78 contributions
Membre depuis le 21/10/2018
Envoyé le 29/10/2019 à 19:57


Bonjour,
oui J_D et encore merci (+)


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 30/10/2019 à 11:48


Bonjour,
Ok merci (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum