Problème son restitué

arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 15/04/2020 à 11:04


Bonjour,
je suis sous windows 10 avec une carte son Creative sound blaster Audigy LS, quand j'enregistre de la musique, le son est impeccable sur les enceintes comme sur le casque mais quand j'écoute les enregistrements j'ai un effet de sinuzoide dans le volume du son ca descend ca monte ca descent ca monte presque au rythme et cela que ce soit sur les enceintes, sur le casque filaire ou sur le casque blue tooth, est ce ma carte son qui est en cause ??? quand j'enregistre elle me rend un son impeccable c'est uniquement quand je réécoute les morceaux enregistrés et que ce soit en MP3 ou en MP4. J'ai cherché si j'avais un moyen de tester ma carte son mais j'ai pas trouvé. J'ai donc brancher les haut-parleurs sur la carte son intégrée à la carte mère ( ASUS P7P55D-E ) et c'est pareil, si quelqu'un a des idées je suis preneur, merci



Bipbipcoyote Bipbipcoyote
3 003 contributions
Membre depuis le 06/03/2001
Envoyé le 16/04/2020 à 12:07 Modifié par Bipbipcoyote


Bonjour,
ce n'est pas plutôt un effet larsen parce que ton micro est ouvert et trop près des hauts parleurs ?

Peut être 2 choses à consulter
[url=https://fr.audiofanzine.com/carte-son-interne-pci-isa/creative-labs/Sound-Blaster-Audigy-LS/forums/t.77291,bienvenu.html]Un forum[:url]
et le pilote dont ils parlent sur ce lien
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
arivemal arivemal
208 contributions
Membre depuis le 05/01/2007
Envoyé le 16/04/2020 à 19:00


Bonjour,
Merci à toi je vais essayer de suivre ce que tu me dis


Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum