Poster vidéo dans publication facebook (résolu)

* Mac
Anonyme
Envoyé le 06/03/2021 à 20:13

Bonjour à tous!
Voilà, je souhaite créer une publication ( sur un compte pro et avec emoticons et lien) et y inclure une vidéo. Je créer ma publication, vais dans ajouter photo/vidéo, mais je bascule automatiquement sur studio créator. Là, on me propose de faire un descriptif de la vidéo ( pas de personnalisation possible genre emoticons) et la vidéo ne s'inclut pas dans la publication d'origine.
Je dois rater une étape. Quelqu'un peut-il m'aider?

Bonne journée [:)(]



Bipbipcoyote Bipbipcoyote
3 439 contributions
Membre depuis le 06/03/2001
Envoyé le 10/03/2021 à 02:32 Modifié par Bipbipcoyote


Bonjour,
recherche sur youtube, il y a plein d'explications comme celle-ci donc, dans ton cas, regarde surtout à la 1:02 minute tu as un bouton "importer la vidéo"
si tu cliques sur "Publier quelque chose" un encart va s'afficher sur la droite, tu peux alors y ajouter ton descriptif et les émoticons sont disponibles à cet endroit dans le coin inférieur droit en grisé, c'est un peu comme un post ou une réponse sur facebook
En réalisant les 2 opérations, commentaire et vidéo seront regroupées et constitueront ta publication... tu peux faire des essais en définissant qu'il n'y a que toi qui peut voir la publication et la jeter si elle n'est pas ce à quoi tu aspires... Tu modifies ensuite son groupe de diffusion en "Public" ou seulement les "Amis", suivant ceux que tu veux atteindre

Fais attention aux droits d'auteurs, par exemple, utiliser une chanson d'un autre artiste etc.. car les algorithmes de facebook/instagram y sont très sensibles et tu peux vite te retrouver sanctionné, jusqu'à la suspension complète de ton compte et pour le récupérer, bonjour la galère !
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
* Mac
Anonyme
Envoyé le 11/03/2021 à 10:43

Bonjour,
Merci pour ta réponse. J'ai déjà essayer en faisant "publier quelque chose" puis "vidéo" mais cela m'a ouvert une page vidéo seule. Si je comprends bien, il faut d'abord faire "importer la vidéo" puis "publier quelque chose"? Je vais tenter!
Merci encore [:)(]



* Mac
Anonyme
Envoyé le 12/03/2021 à 11:20

Bonjour,
Cette méthode ne fonctionne pas, je tourne en rond. A chaque fois je reviens sur une vidéo seule!
Quelqu'un peut-il m'aider?



Bipbipcoyote Bipbipcoyote
3 439 contributions
Membre depuis le 06/03/2001
Envoyé le 12/03/2021 à 13:38 Modifié par Bipbipcoyote


Bonjour,
Je viens de le faire avec une photo tu peux la voir sur ce lien
J'ai bien créé un post avec un émoticon et j'y ai associé une photo mais c'est pareil avec une vidéo (le commentaire est "Ceci est un test à partir de creator studio pour facebook".

Il faut d'abord rédiger le texte (post) et ensuite désigner le multimédia (=photo(s) ou vidéo) ensuite appuyer sur le bouton publier ou définir une date ultérieure

Sur YouTube, il y a plein de vidéos qui expliquent comment faire comme le lien que j'ai mis plus haut, en voici encore une, regarde la à partir de la minute 6:30 , c'est en anglais mais les images sont assez explicites on y voit un exemple L'émoticon on la place dans le message qui est tapé à la minute 7:07, en cliquant sur le smiley gris en bas à droite de la textbox

Remarque, en fait on retrouve toutes les publications (même celles sans multimédia) que l'on a faites suivant la méthode habituelle (= à partir de la page facebook). Je n'ai pas testé avec instagram car je n'ai pas de compte, mais la méthode est la même
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
* Mac
Anonyme
Envoyé le 14/03/2021 à 16:24

Bonjour,
Merci de m'avoir répondu, mais je n'ai aucun problème avec les photos, c'est les vidéos.
J'ai beau créer mon post (dans studio créator) puis cliquer sur "vidéo" (cf capture),quand je clique sur le fichier voulu sur mon ordi ca m'ouvre une nouvelle page, que pour la vidéo,ça la télécharge, mais ca ne l'ajoute pas à la publication. Ca me créer une publication que pour la vidéo, seule.
Et sur les vidéos en général ils disent juste "faut cliquer là" (là où je clique en plus [:(]), ils ne le font pas jusqu'au bout, du coup je finis par me dire qu'il y a un bug, c'est pas possible. [:o] ! lol
Merci en tout cas d'avoir essayé (+)





Bipbipcoyote Bipbipcoyote
3 439 contributions
Membre depuis le 06/03/2001
Envoyé le 17/03/2021 à 14:13 Modifié par Bipbipcoyote


Bonjour,
ok, en effet avec les vidéos il faut s'y prendre autrement apparemment
Il faut
1. Aller sur "Bibliothèque de contenus"
2. il faut ensuite "Importer la vidéo", la désigner depuis son disque dur
3. Remplir le formulaire qui apparaît (titre, description, c'est dans la description qu'on met les emoticons, tags éventuels)
4. cliquer sur suivant, on définit la miniature dans celles proposées et on publie
5. On reçoit un avertissement comme quoi la vidéo est traitée
6. après un petit moment, on rafraîchit la page et on voit alors la mention "Publiée"
et effectivement, cela apparaît sur la page
NB: j'ai maintenant la vidéo sur le lien de ma réponse du dessus
Avec l'image ci-dessous, fais un clic droit et choisis la commande afficher dans un nouvel onglet, pour la voir en grand

faire attention à la taille de la vidéo, elle ne peut pas faire plus de 4 Go
référence
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Bipbipcoyote Bipbipcoyote
3 439 contributions
Membre depuis le 06/03/2001
Envoyé le 17/03/2021 à 14:16



Bonjour,

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
* Mac
Anonyme
Envoyé le 18/03/2021 à 11:47

Bonjour Bipbip,

Merci de ta réponse mais je crois qu'on va jamais y arriver!!lol [:)(]
En fait tu viens de me réexpliquer ce que je fais depuis le départ, sauf que dans la partie description je n'ai pas les émoticons ( Mais en fait sur ta publication non plus ou alors je ne peux pas les voir?), c'est ça mon problème depuis le début ! Le petit bonhomme en dessous de la description, pour ma page en tout cas, c’est l’humeur. Je ne peux rien personnaliser, toi oui? [:o]
Je suis obligée de faire une publication texte et ensuite faire un « copier coller » pour les avoir, ce qui n’est pas pratique du tout!

Dans tous les cas merci d'avoir répondu!


Bipbipcoyote Bipbipcoyote
3 439 contributions
Membre depuis le 06/03/2001
Envoyé le 18/03/2021 à 15:43 Modifié par Bipbipcoyote


Bonjour,
j'ai revérifié En effet, pour les émoticons, ça ne fonctionne pas ou plus, lors de la composition, j'ai pu les ajouter mais sur la page, je vois que ça ne s'affiche pas ou plus, Je finis par avoir un doute sur mes premiers tests

Mais j'ai trouvé l'astuce, à la suite de ton texte, il faut mettre le code texte de l'émoticon, donc par exemple
1. :) pour avoir le sourire
2. :p pour avoir la langue qui pend
3. <3 pour un cœur
on peut en retrouver les principaux sur cette page ou sur l'image ci-dessous il faut les tester car ils ne fonctionnent pas tous

Donc pour reprendre mon exemple j'ai ajouté un sourire et un cœur sur le titre de ma publication et je les vois sur firefox, edge chrome et opéra


Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
* Mac
Anonyme
Envoyé le 27/03/2021 à 12:28

Bonjour!

Merci pour l'astuce, pas très pratique tout ça mais bon, c'est mieux que rien! Bizarre que facebook ne l'ai pas ajouté...

Bref tout est bien qui fini pas mal (+) [:)(]



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum