Problème d'installation de programmes

clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 30/09/2021 à 00:31


Bonjour, bonsoir !

J'ai formaté mon notebook ASUS W10
Depuis, pour installer un programme, il m'est demandé ceci :


pour continuer, tapez un mot de passe d'administrateur, puis cliquez sur oui


Mais la seule case visible est "NON", alors... j'ai cherché sur le net, sans succès, et j'ai essayé en ouvrant "exécuter" et en tapant netplwiz mais j'ai le même message

Sauriez-vous m'expliquer ce que je peux faire svp ?

Merci et bonne fin de semaine

Répondre à ce message

Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 30/09/2021 à 12:00 Modifié par Bipbipcoyote


Bonjour,
Vérifie d'abord le statut de ton compte, dans la case recherche, tape "panneau de configuration" tu vas retrouver celui de W7 et tu vas dans "comptes d'utilisateurs", essaie de faire passer ton compte comme administrateur (sans doute que tu es utilisateur standard et que ce ne sera pas possible)
il faut alors te connecter en tant que Grand Administrateur en espérant qu'aucun mot de passe n'ait été configuré.. Une fois connectée ainsi, tu retournes dans le panneau de configuration et tu modifies ton compte personnel, tu le définis comme administrateur et tu redémarres ton pc, tu réutilise alors ton compte habituel, promu administrateur

si cette méthode ne fonctionne pas, utiliser cette méthode https://forum.pcastuces.com/redevenir_administrateur_du_pc_portable-f13s14061.htm
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 30/09/2021 à 23:10


Bonjour,
Bipbipcoyote, et merci


en espérant qu'aucun mot de passe n'ait été configuré..


A l'installation j'ai du entrer un mot de passe à 4 caractères, que je dois de nouveau entrer à chaque allumage. Est-ce de celui-ci que tu parles ?

J'ai commencé à suivre ton premier lien et j'ai tenté Appuyez simultanément sur les touches Windows + X de votre clavier pour ouvrir le menu Liens rapides et sélectionnez Invite de commandes (admin). Là je n'ai pas trouvé " Invite de commandes (admin)" mais Windows Powershell admin, j'ai cliqué dessus pour voir, cela m'ouvre une même fenêtre qui ne m'autorise pas à apporter de modifications à l'appareil.
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 01/10/2021 à 15:37


Bonjour,
Non, je parle d'un mot de passe qui aurait été mis sur le compte du grand administrateur... Je suppose que tu as réinstallé ton pc à partir d'une image masquée (configuration d'usine)... Les 4 caractères que tu mentionnes c'est un code pin qui est utilisé en lieu et place de ton mot de passe

Tu ne peux pas lancer l'invite de commande en tant qu'administrateur (puisque tu ne l'es pas) et ce n'est pas nécessaire... pour lancer l'invite de commande, tu vas sur la loupe (= recherche) à côté du bouton démarrer et tu tapes cmd
l'invite de commande est alors proposée, tu cliques dessus pour la lancer en mode normal et tu poursuis avec ce qui est indiqué sur le lien
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 01/10/2021 à 15:43


Bonjour,
Pour remettre l'invite de commande dans le menu que tu actives avec Windows+X, tu vas dans les paramètres - personnalisation - barre des tâches et tu désactives la 5ème option qui dit "remplacer Invite de commandes par Windows Powershell ....etc..."
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 02/10/2021 à 18:50


Bonjour,

Première image :


Essai avec 2ème lien :



J'en suis au même point. Que n'ai-je pas fait correctement (?)
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 03/10/2021 à 02:02 Modifié par Bipbipcoyote


Bonjour,
c'est correct mais comme tu n'es pas administrateur tu ne peux pas activer le grand admin...

essaie la méthode 2 à savoir renommer le fichier utilman

https://forum.pcastuces.com/redevenir_administrateur_du_pc_portable-f13s14061.htm

si tu n'as pas de dvd ou de clé, voici un lien pour créer une clé bootable avec Windows 10, tu dois cliquer sur "Télécharger maintenant l'outil" et tu pourras modifier l'extension de utilman
le lien vers Microsoft

Je ne sais pas comment tu as réinstallé ton pc mais il y a une étape qui n'a pas fonctionné correctement car ton compte aurait dû être promu administrateur...
si la méthode de utilman ne fonctionne pas, je crains que tu ne doives réinstaller à nouveau ton système et bien faire attention lors de la création du compte utilisateur et si l'image d'usine est corrompu alors tu peux utiliser la clé bootable pour faire une réinstallation complète, en principe, ASUS a certainement un accord avec Microsoft pour permettre une activation automatique de Windows
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 03/10/2021 à 15:34 Modifié par clairon2000


Bonjour,


si tu n'as pas de dvd ou de clé, voici un lien pour créer une clé bootable avec Windows 10, tu dois cliquer sur "Télécharger maintenant l'outil" et tu pourras modifier l'extension de utilman
le lien vers Microsoft



Pardon mais je me trouve confrontée au même problème : "tapez un mot de passe administrateur pour continuer"


je crains que tu ne doives réinstaller à nouveau ton système et bien faire attention lors de la création du compte utilisateur


Réinstaller me semble le plus simple mais que veux-tu dire par là stp ?

PS : j'avais pourtant pu installer sur ma carte sd Irfanview et Sumatra pdf juste avant que je ne me trouve face à ce souci
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 03/10/2021 à 16:46


Bonjour,
Bon, il y a un gros souci car même un utilisateur standard peut créer une clé bootable. Là je pense que tu n'as plus le choix, réinstalle ton système depuis sa configuration d'usine
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 03/10/2021 à 18:09


clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 03/10/2021 à 18:26


Alors non en fait, je ne fais pas ça. Tout simplement parce que je ne peux pas [:o]
Je suis allée dans paramètres/mise à jour et sécurité/récupération/réinitialiser ce PC et bim !
voulez-vous autoriser cette application... bla bla bla [:(] et je ne peux que cliquer sur "non"
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 03/10/2021 à 20:06


Bonjour,
en effet on est dans la mouise.... alors seule solution, c'est de faire appel à ton entourage pour aller créer une clé bootable et de là réinstaller Windows 10 à partir de cette clé... mais AVANT, fais un clic droit sur le bouton démarrer, lance le gestionnaire de périphérique et note tout ce qui concerne les pilotes (nom entier et modèle
- de la webcam
- des cartes réseau - fixe et WiFi
- de la carte son
- du bluetooth
- de la carte graphique
etc ...
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 03/10/2021 à 20:53


Bonjour,
Je peux la créer à partir du PC "de salon". En suivant ce lien par exemple ?
créer clé bootable
et en choisissant "télécharger maintenant l'outil" ?
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 03/10/2021 à 21:00 Modifié par clairon2000


Heu... pour ça :
"note tout ce qui concerne les pilotes (nom entier et modèle", il n'existe pas un moyen de tout copier dans un fichier ? Plutôt que tout noter manuellement ? J'en ai pour des heures... :(

Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 03/10/2021 à 21:35 Modifié par Bipbipcoyote


Bonjour,
fais des captures d'écran, tu auras des images que tu colles dans un document et tu places ce document sur le cloud ainsi tu le retrouveras après réinstallation

tu auras toujours la possibilité d'aller sur le site tous les drivers il suffit de cliquer sur "lancer la détection"
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 03/10/2021 à 21:38


Bonjour,
ou tu passes par le site d'asus le lien
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 03/10/2021 à 21:55 Modifié par clairon2000


Ah oui c'est parfait ça. Merci !
Rien à sauvegarder en dehors de mes fichiers perso donc ?
Et ça, je le fais une fois Windows réinstallé ou AVANT de tout refaire ?
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 03/10/2021 à 23:19


Bonjour,
si tu as des fichiers perso il faut les sauver avant sur un moyen externe, on n'est jamais assez prudent
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 04/10/2021 à 09:41


Bonjour,
Oui oui ça c'est fait, de toute façon je les enregistre toujours directement sur ma carte SD en raison de la faible capacité de l'engin.

Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 04/10/2021 à 11:15


Bonjour,
Tu devrais utiliser un service Cloud comme OneDrive avec un compte Microsoft et/ou Google Drive avec un compte Google et/ou encore Dropbox et/ou Mega.nz, c'est encore plus sûr qu'une clé USB

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 04/10/2021 à 14:59 Modifié par clairon2000


Bonjour,

Tu as raison, tu me l'avais déjà recommandé (+) et c'est dorénavant ce que je fais pour les documents concernant mon boulot.
Pour le reste il s'agit davantage de photos ou vidéos, donc je les mets sur ma carte SD puis (quand j'y pense...) je fais une seconde sauvegarde sur un disque dur externe.
Je place aussi sur la carte SD les programmes qui peuvent tourner de cette façon, toujours dans le but d'économiser de la place sur le disque du PC.

Mais tu fais toujours bien de le rappeler !
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 04/10/2021 à 18:15


Je n'arrive pas à entrer dans le bios.
Je mets la clé USB dans le PC éteint, je l'allume en tapotant F12, il s'allume comme si tout était normal

Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 04/10/2021 à 20:20


Bonjour,
tu es sûre que c'est F12 ? pas ESC ou F8 ou une autre
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 04/10/2021 à 20:27


Bonjour,
ici il montre que c'est sur F2 ça dépend du modèle parfois c'est F8 parfois ESC d'après ce que j'ai lu sur différentes pages
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 04/10/2021 à 21:29


Bravo c'est bien F2 !
Et j'ai bien pu entrer dans le BIOS et faire des changements mais ensuite que dois je faire stp ?
Parce que le PC redémarre à la normale.
J'ai fait quelques photos pour montrer mais je n'arrive pas à les poster (dimensions trop importantes) bien qu'elles fassent 160k après compression.
Sur la clé j'ai téléchargé Mediacreation tool21H1.exe, mais c'est comme si je n'avais rien téléchargé du tout.
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 04/10/2021 à 22:01 Modifié par Bipbipcoyote


Bonjour,
est-ce que tu as bien fait ce qui est expliqué sur ce lien
création d'un clé bootable windows 10 regarde cette vidéo à partir de 1min20 (avant cela c'est de la pub pour le site du gars qui donne les explications
Quand la clé est correctement faite, et si tu as modifié l'ordre de démarrage du pc et plaçant l'USB en premier, ça devrait démarrer sur la clé

Si tu ne parviens pas à démarrer sur la clé, sur ta page d'accueil actuelle tu as un bouton pour redémarrer sans entrer dans ton profil et bien tu l'actionnes en maintenant la touche Majuscule enfoncée, windows devrait démarrer dans une page de dépannage il l'explique sur cette vidéo à la minute 11min35 et suivante mais tu peux tout regarder [;)]
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 04/10/2021 à 22:10


Bonjour,
Avant de réinstaller tu peux par sécurité récupérer ta clé de licence
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 05/10/2021 à 16:55 Modifié par clairon2000


Bonjour,
La clé doit être celle que j'ai dans paramètres/à propos de / ID de produit ?
du style 00XXX-91xxx-318XXX-AAOEM

Rien à faire, je n'arrive pas à démarrer sur la clé après avoir configuré pour ça...
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 05/10/2021 à 21:38 Modifié par Bipbipcoyote


Bonjour,
as-tu modifié le BIOS ?
si UEFI ne fonctionne pas , tente avec LEGACY, tu replaceras UEFI quand Windows sera installé

normalement quand le pc démarre, il affiche le logo de la marque mais aussi 2 instructions, une pour entrer dans le BIOS donc apparemment c'est F2 chez toi mais il y a aussi une autre touche qui permet d'afficher un menu sur lequel on peut sélectionner l'appareil sur lequel on veut démarrer.
Ces instructions apparaissent rapidement et disparaissent presque aussitôt donc il faut être attentif, généralement c'est dans un coin inférieur
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 06/10/2021 à 16:14


Bonjour,
J'ai compris : après avoir téléchargé W10 sur la clé usb branchée sur l'autre PC, je l'ai débranchée et rebranchée sur celui-ci avant de double-cliquer dessus.
Voilà, je n'avais pas écouté avec assez d'attention le tutoriel [:Z]
Je vais donc recommencer en suivant comme il faut la procédure !
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 07/10/2021 à 22:34


Bonjour,
Pas facile... J'ai enfin pu atteindre l'écran de réinstallation, mais je bloque là :


Où souhaitez vous installer windows?


4 lecteurs 0 apparaissent, 28,4 go total et espace libre 2,2 go
Impossible de cliquer sur suivant.
Aucun changement donc...

(Je voudrais mettre des images dans mes réponses mais ça ne fonctionne plus ?)
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 07/10/2021 à 22:56 Modifié par Bipbipcoyote


Bonjour,
Tu dois supprimer la partition et te retrouver avec la mention "Espace non alloué" la taille de ton disque dur donc tu sélectionnes ta partition et tu cliques sur "supprimer" qui est en dessous du cadre
voir cette vidéo à la min 4:15
tu peux même la regarder du début à la fin, tu reconnaîtras des opérations que tu sais déjà faire et les suivantes
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 08/10/2021 à 18:40


Bonjour,


Tu dois supprimer la partition et te retrouver avec la mention "Espace non alloué" la taille de ton disque dur donc tu sélectionnes ta partition et tu cliques sur "supprimer" qui est en dessous du cadre


La plus grosse ? Toutes ?
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 08/10/2021 à 18:59 Modifié par Bipbipcoyote


Bonjour,
Voyons les choses en face... tu as certainement une partition principale sur laquelle ton Windows actuel est installé (c'est la partition la plus grande) et c'est lui que tu vas remplacé...
Les autres partitions, si elles étaient invisibles dans ton explorateur de fichiers, c'est que ce sont des partitions masquées qui contiennent sans doute la configuration d'usine mais elle ne semble plus fonctionner oui ou non ? ou bien ton ordi à l'achat tournait sous Windows 8.1 et la configuration d'usine correspond à cet OS donc obsolète...
Comme tu as des problème de place, perso, je supprimerai toutes les partitions pour jouir de l'entièreté du disque dur puisque maintenant tu as une clé bootable avec laquelle tu peux réinstaller Windows.... mais ceci reste ta décision personnelle, à toi de déterminer ce qui est le mieux et ce que tu veux conserver ou pas

Petite question comme je l'ai signalé plus haut, as tu récupéré la clé d'activation actuelle ? j'ai mis un lien qui explique comment la récupérer et la noter sur un bout de PAPIER ainsi tu peux la remettre lors de la nouvelle installation

Si tu veux poster des images sur mémoclic, il faut redimensionner tes images dans photos et choisir une largeur de 400px avec une hauteur en rapport voici comment faire

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 08/10/2021 à 19:15


Bonjour,


sans doute la configuration d'usine mais elle ne semble plus fonctionner oui ou non ?



l'ordinateur fonctionne, c'est juste cette histoire d'administrateur qui m'empêche de faire ce que je souhaite. Mais en même temps, comme j'y ai toujours manqué de place, si je peux en gagner un peu...


ton ordi à l'achat tournait sous Windows 8.1


Non, il était sous W10


as tu récupéré la clé d'activation actuelle ?



C'est le truc qui ressemble à ça ?
ID de produit 00325-91067-31XXX-AAOEM
Si oui, c'est bon, je l'avais noté ET je me suis même envoyé par mail toute la rubrique "à propos" !
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 08/10/2021 à 21:03


Bonjour,

J'ai suivi la vidéo de "l'ami québécois" dont tu m'as donné le lien mais le pc démarre toujours normalement.
J'ai pourtant le sentiment de bien suivre les étapes, mais il y a sûrement quelque chose que je fais mal, ou alors qui dysfonctionne.
Je ne parviens pas à poster les images, elles sont en 400x187 pixels et peu lisibles mais ça ne passe pas, trop lourdes, et si je réduis encore c'est vraiment illisible.

Dans l'écran BOOT : à Boot option 2 j'ai UEFI général USB F... je valide et c'est UEFI général USB Flashdisk 1100 partition 1
je valide encore
puis écran save and exit : Boot override en noir, et dessous : Windows manager et UEFI.... en bleu
Je valide et ça redémarre à la normale.

Est-ce qu'il s'agit bien de la clé USB que j'ai faite ? Où est donc l'erreur ?
Merci de me lire encore... [;)]
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 09/10/2021 à 11:05


Bonjour,
Tu parlais d'effacer les partitions, je pensais que tu étais arrivé au moins à ce stade ton BIOS est-il celui-ci ?

Pour tes images, tu peux utiliser le site cjoint tu remplis les informations en posant tes images (que tu peux mettre dans un unique fichier zip, quand le fichier est transféré sur ce service tu cliques sur "créer le lien" et tu peux alors le copier et le coller dans ton message memoclic

Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 09/10/2021 à 15:12 Modifié par clairon2000


Bonjour,


je pensais que tu étais arrivé au moins à ce stade ton BIOS est-il celui-ci ?


oui, et oui... mais j'entre bien dans le BIOS mais je n'arrive plus à ce stade.
Je vais re-re-recommencer et faire des photos à l'aide de ma tablette puis les poster à l'aide de cijoint (dont je ne trouvais plus le nom, merci)
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 09/10/2021 à 15:32 Modifié par clairon2000


Bonjour,

Alors cette fois-ci ça a l'air de vouloir fonctionner mieux et Windows est en train de s'installer [:)(]
Je poste quand même une image de cet écran afin de savoir s'il est normal qu'il y ait ces zébrures en bas :
https://www.cjoint.com/c/KJjnDmOXusa

Et sinon j'ai essayé de supprimer tous les disques mais le plus gros m'a été refusé, alors je ne sais pas si ça ne va pas poser de problème pour l'installation, comment le supprimer en force.
écran bizarre

clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 09/10/2021 à 16:20 Modifié par clairon2000


Bonjour,

Ouais!!! ça y est ça marche ! Avec 10Go libres et voici ce que j'ai :
gestion des disques
c'est bon ?

Je vais maintenant réinstaller les pilotes grâce à ton lien.
STP dis-moi si je dois faire des choses importantes avant/après !
Merci beaucoup

Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 09/10/2021 à 18:11 Modifié par Bipbipcoyote


Bonjour,
Juste vérifier si Windows est bien activé via bouton démarrer - paramètres - mises à jour et sécurité - activation

Aller vérifier si cette fois tu es bien "administrateur" paramètres - comptes et sous Information tu as ton compte et en dessous il doit y avoir la mention administrateur

Pour la suite, vérifie si ton système est tout à fait à jour
et réinstalle tes logiciels préférés comme tu l'avais fait auparavant.... là en principe, tu devrais être totalement tranquille. Dommage que le disque dur soit si "petit" mais c'est un notebook donc c'est normal (quoiqu'il doit avoir moyen de le changer)

Cela a l'air bon tu as une partition principale sur laquelle Windows est installé
Les 2 autres ont été créées par l'installation de Windows, il faut les laisser en place
(elles n'occupent que 600 mégas) En voici la description et l'utilité




Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 09/10/2021 à 19:02


Bonjour,

Tout est en ordre, c'est super (+)
Pour masquer la partition, je suis un peu coincée ici
mais ce n'est pas bien grave [;)]
Merci encore une fois pour ton aide Bipbipcoyote (+) (+) (+)
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 09/10/2021 à 21:46


Bonjour,
quand tu lances l'explorateur de fichier, tu ne dois voir que le C: lorsque Windows tourne seul (je veux dire sans clé usb ou carte sd ou un appareil externe; si ce n'est pas le cas, si tu vois par exemple l'une des deux partitions qui devraient être masquées, il faut passer par le gestionnaire de disques et lui enlever sa lettre d'identification
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 10/10/2021 à 22:49 Modifié par clairon2000


Bonjour,


tu ne dois voir que le C: lorsque Windows tourne seul


C'est bien le cas.
Par contre, au démarrage, j'ai 2 comptes, et c'est moi qui ai dû en créer un autre, je ne vois pas comment, en cherchant à supprimer le mot de passe, ce qui n'a d'ailleurs pas fonctionné.
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 10/10/2021 à 23:02


Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 11/10/2021 à 13:39


Bonjour,
Il ne demandait pas le code pin par hasard ? tu peux réinitialiser ton mot de passe
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
clairon2000 clairon2000
941 contributions
Membre depuis le 12/06/2005
Envoyé le 11/10/2021 à 14:43 Modifié par clairon2000


Bonjour,

Si, il demande le code pin et je l'entre, ce n'est pas le problème.
Le "problème" est que je souhaite supprimer ce code qui m'est aussi demandé à chaque sortie de veille, et pourquoi y a-t-il maintenant 2 comptes ?
Et quand il y a sur le premier écran "mot de passe incorrect", je n'ai encore rien écrit, c'est la premier truc qui apparait
Bipbipcoyote Bipbipcoyote
3 542 contributions
Membre depuis le 06/03/2001
Envoyé le 11/10/2021 à 16:19 Modifié par Bipbipcoyote


Bonjour,
ça dure, je te propose de faire une assistance rapide Voici comment ça fonctionne... tu m'appelles sur Skype en m'ajoutant comme contact avec mon adresse bipbipcoyote@hotmail.com . Je pourrais me connecter sur ton ordi et je tenterai de trouver une solution
Si tu as utilisé ton compte microsoft, il est normal d'utiliser soit un code pin ce qui est plus pratique soit un mot de passe,
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
DexterOrtiz DexterOrtiz
1 contribution
Membre depuis le 18/11/2021
Envoyé le 18/11/2021 à 09:37


Bonjour,

Bonjour,
J'ai moi aussi rencontré ce problème et je suis en train de le réparer mais si j'ai la solution je n'hésite pas à la partager,


Participer à cette discussion

« Retour sur la liste des messages de ce forum