Ffèche qui s'immobilise (résolu)

Gouillette Gouillette
200 contributions
Membre depuis le 28/11/2009
Envoyé le 27/10/2021 à 11:59


Bonjour,
W10 MF
Depuis quelques jours la flèche s'immobilise. Pour éteindre ordi, je dois utiliser le bouton de démarrage. Je rallume et tout redevient normale...
Que peut-on faire pour pallier à ce problème ? [:o] (?)
Merci de me renseigner.
Cordialement
Gouillette



Bipbipcoyote Bipbipcoyote
3 939 contributions
Membre depuis le 06/03/2001
Envoyé le 27/10/2021 à 15:11


Bonjour,
Si ta flèche se bloque c'est que le processeur est "overbooké" (il a trop de travail)... alors il faut trouver ce qui provoque ce blocage (virus, logiciel récemment installé, mises à jour en ordre ou pas ?) Sinon, tu peux essayer de relancer un point de restauration sur une date où tout fonctionnait bien
Visitez mon Site Google est mon ami, il répond mieux que moi, posez lui d'abord vos questions
Gouillette Gouillette
200 contributions
Membre depuis le 28/11/2009
Envoyé le 28/10/2021 à 14:37 Modifié par Gouillette


Bonjour,

Merci pour ta réponse, je vais faire ce que tu proposes et te tiendrai au courant...
Cordialement

Gouillette [:D]



Gouillette Gouillette
200 contributions
Membre depuis le 28/11/2009
Envoyé le 29/10/2021 à 09:43


Bonjour Bipbipcoyote,
J'ai fais une réstauration à une date antérieure et tout semble normal désormais.
Je te remercie.
Cordialement

Gouillette (+) [8D]



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum