Mise en page differente sous word pour 1 même docu

Dudul Dudul
2 contributions
Membre depuis le 09/07/2002
Envoyé le 09/07/2002 à 16:50


Salut

Quelqu\'un peut-il me dire pourquoi puis comment corriger le probleme suivant sous word 2000.

Lorsque j\'ouvre un même document sur 2 PC differents je n\'obtiens pas la même mise en page sur les 2 postes. Sur l\'un c\'est bon alors que sur l\'autre tout est décalé. J\'utilise windows 98 et word 2000 sur les 2 postes.

Merci

casey casey
1 584 contributions
Membre depuis le 06/05/2001
Envoyé le 09/07/2002 à 17:20


Salut

Tu as vérifié les marges? [°)] [°)]

L\'utilisation des polices par défaut? et dans \"mise en page\" l\'onglet disposition?
Est ce que les reglages de ces paramètres sont les mêmes? [°)]

cmarcel cmarcel
748 contributions
Membre depuis le 10/07/2001
Envoyé le 10/07/2002 à 00:35


2 PC n\'ont pas forcement les même composants. L\'impression est -elle identique ou as tu des différences?
Les polices ont une importance
Je ne vois rien d\'autre
@ +

Dudul Dudul
2 contributions
Membre depuis le 09/07/2002
Envoyé le 10/07/2002 à 10:50


Bonjour à tous et merci pour les réponses

Ce document se trouve sur un serveur et est donc unique avec des paramètres uniques. Mais lorsque je l\'ouvre sur un PC la mise en page est bonne à l\'écran, alors que si je l\'ouvre sur un autre PC il y a un décalage dans la mise en page. Sur ce document Word on trouve des images ainsi que des tableaux Excel. Je ne comprends pas pourquoi car j\'ai comparé tous les paramètres du document sur les 2 PC.

Merci et a+


casey casey
1 584 contributions
Membre depuis le 06/05/2001
Envoyé le 10/07/2002 à 15:55


salut


J\'ai aussi cela quand je transfère mes documents d\'un pc à un autre sauf que moi les pc ne sont pas en reseau et n\'ont ni les mêmes logs (word) ni le même système d\'exploitation...
Je suppose que cela peut provenir aussi de la façon dont la mise en page a été faite et comment le document a été tapé.
Je crois que l\'utisation des touches espaces et enter causent ces inconvénients...Il faut utiliser les touches tab et créer plutot des sous documents. En effet avec les sous documents on peut verrouiller les mises en page.
D\'autre part vérifie aussi que l\'option \"mise en forme automatique\" ne soit pas cochée.


nadar nadar
99 contributions
Membre depuis le 04/04/2002
Envoyé le 12/07/2002 à 13:28


Une autre solution consisterait à aller faire un tour dans les paramêtres de Word (menu Outils / Options), qui peuvent être paramétrés differemment sur les deux postes, et affecter les deux docs de manière différente, quelles que soient les options de mise en page ...

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum