page blanche avec petit logo

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 20/09/2002 à 11:50


la majorité de liens débouche sur des pages blanches avec un petit carré en haut à gauche contenant un petit triangle, carré et rond, chacun avec sa couleur. rien à voir avec la page parlante \"c\'est impossible, bla, bla, bla...\" ça s\'apelle comment ce genre de page blanche ? c\'est signe de quoi ? j\'en sort comment ?
et tant pis si je fais rire le peuple...
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
XHerr XHerr
4 718 contributions
Membre depuis le 26/03/2002
Envoyé le 20/09/2002 à 22:47


C\'est signe que tu ne peux pas voir les images de ces sites soit parce qu\'elles ont été mal téléchargées ou mal reliées entre elles, ou que ton navigateur n\'est pas fait pour elles.
XHerr
singleton singleton
948 contributions
Membre depuis le 03/02/2002
Envoyé le 21/09/2002 à 11:23


Bonjour,

As\'tu \"acrobat reader\",qui ouvre les pages PDF? [°)]
"On ne devrait jamais quitter Montauban"..
XHerr XHerr
4 718 contributions
Membre depuis le 26/03/2002
Envoyé le 21/09/2002 à 13:17


As\'tu \"acrobat reader\",qui ouvre les pages PDF?


quel rapport avec le message de cet1PEC ?
XHerr
singleton singleton
948 contributions
Membre depuis le 03/02/2002
Envoyé le 21/09/2002 à 13:28


Parceque quand on a pas ce logiciel,sur une page PDF,il y a une page blanche qui s\'affiche avec un petit logo.
cet1PEC ferait bien d\' envoyer une capture d\'écran de ce logo,les \"pros\" de Mémo pourraient l\'aider plus facilement... [°)]
"On ne devrait jamais quitter Montauban"..
Janus1969 Janus1969
4 576 contributions
Membre depuis le 14/03/2002
Envoyé le 22/09/2002 à 10:54


si tu as une page blance avec une petite croix rouge cela indique que l\'image ou le gif qu\'elle contient n\'est pas chargée. Cela proviens sot d\'un mauvais telechargement. Soit d\'un blocage de la page par ton Explorateur ( regarde le niveau de securité de IE)
ou alors d\'un blocage de ton Firewall. (regarde egalement le niveau de securite selectionné)
Le Temps est la seule chose que l'on peut dépenser mais pas économiser.
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 22/09/2002 à 13:26


1) ne pas voir les images du site n\'empèche pas d\'en recevoir le texte. il y a même des sites qui prévoient ça afin d\'économiser s/ le tmps de chargement ou de ménager l\'espace mémoire du destinataire.
2) j\'ai PDF. généralement le webmaster prévient, ne serait-ce que p/ne pas ê em... par un message signalant un pb de ce genre.
3) rien à voir avec le X rouge dans un petit carré, le plus souvent \"en creux\".
4) capture d\'écran : suaf erreur=CTRL+P, non ? il me semble que ça ne marche pas. mais je vais re-essayer de ce pas.
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 22/09/2002 à 13:30

Pour Singleton : je suppose que dès que tu as installé Acrobat Reader, ton premier réflexe est de désactiver l\'écrant d\'introduction ? [:D]

singleton singleton
948 contributions
Membre depuis le 03/02/2002
Envoyé le 22/09/2002 à 14:38


Pour Singleton : je suppose que dès que tu as installé Acrobat Reader, ton premier réflexe est de désactiver l\'écrant d\'introduction ?



késaco??? [°)] [°)] [°)]
"On ne devrait jamais quitter Montauban"..
regil regil
603 contributions
Membre depuis le 06/09/2001
Envoyé le 22/09/2002 à 14:53


j\'ai le même prob que cet1PEC mais seulement sur certain site au moment de télécharger,
cela voudrait il dire que j\"ai trop de barrière au niveau sécurité (?) j\'utilise crazy browser , zone alarm (parametre haut

* asgammon
Anonyme
Envoyé le 22/09/2002 à 15:04

Re-pour Singleton : quand tu lis un document pdf, as-tu l\'écran d\'accueil ? [°)]

* asgammon
Anonyme
Envoyé le 22/09/2002 à 15:12

Dans édition->préférences->options de Acrobat Reader, j'ai décoché deux cases :



* grolou
Anonyme
Envoyé le 22/09/2002 à 15:26

Regil, ça peut aussi venir, si ce n\'est que sur certains sites, d\'une erreur de programmation de la part du webmaster [8D]

* asgammon
Anonyme
Envoyé le 22/09/2002 à 15:28

Oui, ou un niveau de sécurité trop élevé, soit dans IE6, soit lié à ZoneAlarm ou un pare-feux de ce genre...

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 22/09/2002 à 16:18


regil et asgamon,
le niveau de sécurité me dit qlq chose, j\'avais dû rabaisserr le niveau p/ activeX.
alors, reste java je ne sais plus quoi ( applet ou script). 2 trucs p/emmerder le monde.
je vais tâtonner (activer-désactiver) ces 2 bidules et je vous dit ce qu\'il en est. maintenant celui qui peut me dire avant... il autra gagné une gros \"bizoux ma poule\" en public. na !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
singleton singleton
948 contributions
Membre depuis le 03/02/2002
Envoyé le 22/09/2002 à 17:12


Pour asgammon:
Après qq recherches:préférences/options,j\'ai décoché:
-Autoriser le déchargement en tâche de fond
-Afficher l\'écran d\'introduction
C\'est bien ça?
"On ne devrait jamais quitter Montauban"..
singleton singleton
948 contributions
Membre depuis le 03/02/2002
Envoyé le 22/09/2002 à 17:13


Je viens d\'essayer sur ma facture wanadoo,ça marche impec!
merci (+)
"On ne devrait jamais quitter Montauban"..
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 22/09/2002 à 18:03


asgamon
ça se complique, qul est le moins risqué des 2, ou dans l\'ordre logique des priorités ?
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 22/09/2002 à 18:12

Pour SIngleton : j\'avais comme un doute quand je t\'ai lu... content pour toi (+) [:D]
Pour Cet1Pec : je ne sais plus exactement quels sont les deux...
Pour la capture d\'écran, c\'est ctrl + Imp écran.
Pour IE, ramène tous tes parmètres à leur niveau par défaut, ce sera toujours ça de fait...ce n\'est que peu risqué. [:)(]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 22/09/2002 à 18:42


bon, bein, euh, bisoux ma poule !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 26/09/2002 à 10:17


carré rouge, rond vert, triangle bleu, le tout dans un petit carré en haut et à gauche de al page blanche.
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 27/09/2002 à 18:21


s\'cusez-moi... je m\'y remet...

comment débloquer l\'accès ? merci.
ex : qd je fais... www.gratilog.net / freeware français / Internet.
les liens de droite (maisonnettes) sont tous valables.
les 50 liens de gauche => page presque blanche avec petit logo en haut à gauche comprenant carré-rouge, rond-vert, triangle-vert.

sauf les exceptions qui suivent :
2 = error 404 : Darkcristal et Traduction française de
OE-QuoteFix v1.17.6 / qlq \"imossibles à ouvrir\" / qlq = OK (Miranda ICQ, proxomitron..)
et un \" repassez + tard \".
mis à part ces exceptions , tous les xyz.exe ou download.php débouchent sur carré-rouge... or ça m\'arrive s/bien d\'autres sites.
on m\'a dit \" voir du côté du proxi \" ?
IE 5.5 et j\'évite tjrs le Outlook 5.



Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 27/09/2002 à 21:19

Je te prie de m'excuser Cet1pec, mais l'écran de configuration d'Acrobat Reader que j'ai passé doit être (après intervention de Johannis, pour la rapidité) :



(encore désolé de polluer ton post...pouquoi as-tu proxomitron, au fait ? ) [:D]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 10:48


recapitulons :
xher :

\" C\'est signe que tu ne peux pas voir les images de ces sites soit parce qu\'elles ont été mal téléchargées (1) ou mal reliées entre elles, ou que ton navigateur n\'est pas fait pour elles (2). \"



(1) 45 liens s/ 50 !!!
(2) on m\'a parlé de proxy, je connais le mot, j\'y touche pas, je préfère ces dames.

on m\'a fait voir du côté de \"configuration système/options internet/propriété\". j\'ai pas de refus d\'image, par java je sais + quoi ou par HTTP1.1

j\'ai Acrobat Reader ME ou 4.0. je peux lire du *pdf. ai cru à un échange perso (singleton-asgammon) et moi, pudique... mais l\'image du Acrobat ne correspond à ma version.

grolou :
le webmaster de gratilog aurai fait 45 fois s/50 la même erreur. ça peut. mais à la droite de sa page, tous les liens marchent très bien ! si ça venait d\'elle, elle nagerait les réclamations !

janus érotique :
c\'ê pas la croix rouge, rien à voir. ça arrive de tmps en tmps, il me suffit de faire \"réactualiser\" p/compléter mais donc, je -suis déjà- s/la page.
Zone Alarm ne m\'a pas créé de bazar. tjrs en Hight p/ Internet.
en \" option internet/avancé/multimédia\" j\'ai \"affiché les images, lire les animations, sons, vidéos\". donc tout, non ?
en \"paramètresHTTP1.1\", j\'ai \"utiliser\" mais pas \"avec une connexion par proxy\" comme je sais pas ce que sais, je touche pas.

asgamon:
\"Pour la capture d\'écran, c\'est ctrl + Imp écran. \" apparement aucun effet ou bien je ne sais plus ou retrouver le résultat (rien en fichier temporaire/*.jpg, cookies...).
j\'ai pas proxomitron, s/le site gratilog c\'ê l\'une des 2 liens qui fonctionne !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 28/09/2002 à 11:01

Bonjour Cet1PEC, c\'est effectivement en essayant de résoudre ton pb qu\'on est parti sur Acrobat. La version actuelle, et depuis longtemps, est la 5.0. Si tu es en 4, il faudra peut-être te mette à jour, mais je ne pense pas que ce soit ton pb.

Par contre, peux-tu nous donner l\'adresse d\'un des sites que tu ne peux voir (je t\'ai relu, et je n\'en ai pas vu) ? on essaierait. Pour retrouver le résultat de Ctrl + Imp écran (qui part dans le presse-papiers), il faut ouvrir Paint ou un similaire et faire ensuite \"coller\'. [8D]

Janus1969 Janus1969
4 576 contributions
Membre depuis le 14/03/2002
Envoyé le 28/09/2002 à 11:12


Asgammon je crois qu\'il parle du site [LIEN]http://www.gratilog.net/francais.htm[/LIEN] comme exemple et moi j\'ai aucun probleme d\'affichage ... a moins que je sois pas sur le bon site [°)] [:D]
Le Temps est la seule chose que l'on peut dépenser mais pas économiser.
* asgammon
Anonyme
Envoyé le 28/09/2002 à 11:14

Je viens d\'aller y voir : je n\'ai aucun pb et je suis en IE6 (service pack 1). Donc c\'est dans son installation, je pense... [°)]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 11:16


exemple :
www.gratilog.net / freeware français / Internet.
[url]www.gratilog.net/internet1.htm[/url]
les liens de gauche déconnent, pas les liens de droite !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 11:19


janus asgamon, je viens de voir vos 2 messages.
génial ! on a donc 2 comparatifs ! on finira bien par y arriver bon dieu !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
singleton singleton
948 contributions
Membre depuis le 03/02/2002
Envoyé le 28/09/2002 à 12:00


Pour faire avancer le schmilblic:
Je n\'ai aucun problème de liens sur gratilog,et je suis comme cet1PEc sous Win98 [8D]

Pour asgammon:
En définitive,quelle est la bonne configuration d\'Acrobat,tu nous a donné deux captures d\'écrans différentes? [°)]
"On ne devrait jamais quitter Montauban"..
* asgammon
Anonyme
Envoyé le 28/09/2002 à 12:05

La deuxième, mais Cet1Pec va râler pour son Post [:D] . Sans entrer dans les détails, Johannis a vu la première et m\'a donné des conseils 100 % exacts, d\'où la seconde. C\'est le [S]très[/S] bon côté des forums.. [°)]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 13:47


non-non, la pas intérêt à raler le Cet1Pec sinon j\'me fâche ! il en prend d\'la graine au passage, hein, et d\'une...

et de 2...ça colle pas...

Pour retrouver le résultat de Ctrl + Imp écran (1) (qui part dans le presse-papiers), il faut ouvrir Paint (2) ou un similaire et faire ensuite \"coller\' (3).


(1) bon
(2) j\'y note que menu/edition/couper-copier-coller en gris donc désactivés
(3) oualou, nada.
donc, réessayé en ouvrant -d\'abord- Paint. idem.
j\'ai frolé le(s) plantage(s) (page blanche devenant bleue, le vert du bureau devenant blanc puis les icônes disparaissant p/laisser qlq fantômes d\'icônes, blocage de la page IE...) ouf !
tout ça pour n\'obtenir finalement que la fameuse page blanche, en \"favoris\" ...

si j\'arrive à faire de la capture d\'écran :
1) vous verrez le logo en question, ce sera tjrs + \" clair \" que mes discours,
2) en comparant les images des niveaux de sécurité, type de relation internet, configuration et je ne sais quoi encore, on y arrivera peut-être, sans faire de longs discours ! ! !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 28/09/2002 à 14:02

Ecoutes :
1) tu ouvres Paint
2) tu sélectionnes le bouton-rectangle (que tu vas voir enfoncé sur ma capture d'écran, si ça marche)
3) tu appuies sur Alt-Impr
4) tu déplaces le curseur vers la zone de travail blanche
5) clic droit-> coller
6) fichier, enregistrer sous : choisis bureau comme répertoire et gif.
Là tu dois obtenir, si ça passe :



J'avais oublié de te dire :
1) de sélectionner le rectangle, dans paint
2) suiant que tu fais impr-écran, alt + impr, ou ctrl+impr, c'est pas le même résultat (tout l'écran, ou la fenêtre active).

Accroches-toi, tu y es presque ! (+) [:D]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 16:59


farpais, j\'ai mon *.gif sur le bureau...
j\'ai \"forcé\" en enregistrant sous *gif car en voulant ouvrir simplement le *bmp => \"impossible de trouver SHOWDIB.EXE NECESSAIRE POUR OUVRIR DES FICHIERS DU TYPE 4 Paint Shop Pro Image\' \"

... mais p/faire passer du bureau à la BAL...jamais fait !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 28/09/2002 à 17:04

Qu\'appeles-tu \"forcé\" ? Dans ma version de Paint, il y a un menu déroulant qui te permet d\'enregistrer dans le format que tu veux. J\'espère que tu n\'as pas changé manuellement l\'extension du fichier ? c\'est par ce menu déroulant qu\'il faut déterminer le format d\'enregistrement... [:D]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 17:10


paint 98
dispo au menu déroulant :
bitmap 24 bits /256 coleurs/ 16 couleurs/monochrome (*.bmp;*.dib)
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 28/09/2002 à 17:19

OK, moi j\'ai 6 ou 7 formats possibles. Est-ce le seul logiciel d\'imagerie dont tu disposes ? si tu fais un clic droit sur ton .gif, modifier, quel est le programme qui se lance ? si tu n\'as rien d\'autre, il va falloir trouver un freeware, mais ça m\'étonne. Etudies \"Aperçu des images\", \"imaging\", etc... et si tu as AcdSee, c\'est encore mieux.

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 17:19


j\'ai barbouillé un 2° exemple en paint *.bmp, enregistré en fichier Mes Doc...
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 28/09/2002 à 17:52


c\'ê + un ordi que tu as ! c\'ê un magasin ! un orchestre ! les grandes orgues !
= clic droit s/ gif => zero \"modifier\" mais (découverte) envoyer vers : nestcape. pas d\'adresse à lui mettre au bout. et pas sûr qu\'il marche le N4.7...
= imaging / paint... et c\'ê tout.
= Démarrer/Rechercher /aperçu des images =>126 fichiers trouvés images JPEG et GIF
après c\'ê éparpillé en htm, script, ini, exe, le bordel du savant fou...
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 30/09/2002 à 12:22


coucou asgamon ! [:D]
1) j'ai flingué l'image mise s/le bureau car (changement d'extension) elle ne comprenait + rien !
2) il se pourrait que ce foutu logo vienne de l'absence de Real Player ( chez moi, générateur de gros mots, d'expressions coléreuses et ordurières, de grands coups de poings sur la table, de malédiction envers dieu et bill gates...). je croyais que ça ne bidouillait que du son !
3) les liens de gauche de gratilog.fr débouchent (parait-il) sur des *.zip et *.exe. or en allant voir [LIEN]http://www.commentfaire.fr.tc[/LIEN] je suis tombé sur un peit panneau "il vous faut Flash 6... chargement en cours...". ce genre d'avertissement est-il un automatisme de Real Player ou une amabilité du webmaster ?
4) j'aurai 2 choses à charger : Real player 6 ET Real Player Basic ? ! ? ! auquel cas le très fameux post que tu as abondemment illustré et que j'avais précieusement référencé en " favoris" (bistrot du 16/07/2002, (déjà !) Install Basic Player, p/ceux qui veulent tout suivre...)... est une bénédiction ! ! (p/l'auteur)
5) si on n'encourrage pas les ceusses qui bossent... hein.... bon...
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 30/09/2002 à 13:21


et m....
au moment de charger je tombe sur... devinez quoi ? gagnéééééé !
une page blanche avec un petit logo....
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 30/09/2002 à 17:57

On se calme [:D]

Je vais essayer d\'être simple : les trois lecteurs nécessaires pour les fichiers audio/video sont à mon avis :
1) windows media player (inclus dans Windows)
2) real player (là, il n\'y en a pas 36 : même si tu n\'as pas la dernière, ça marche, ou il te le dit) qui permet delire les .ram, etc...
3) éventuellement QuickTime, que je n\'aime pas, mais qui permet de lire les .mov.

Les deux premiers permettent de lire une foultitude d\'autres formats et sont souvent redondants.

Il faut aussi avoir Acrobat Reader pour pouvoir lire les pafes Web en format pdf (là, c\'est bien marqué dans Google, et c\'est sufficé en .pdf, donc c\'est clair...).

Je passe sous silence d\'autres machins comme Winamp,musicmatch, etc...dans une première approche.

Si tu n\'as pas Acrobat Reader d\'installé, ça pourrait expliquer des choses... [:)(]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 30/09/2002 à 18:13


Acrobat Reader 4.0 ME, s/ mon bureau, p/ lire ma facture wanadoo et format PDF
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 30/09/2002 à 19:14


= si flash fonctionne avec Real Player, ce dernier marche bien.
= laisse tomber le p/ le \"3w.commentfaire.fr\" je m\'étais affolé p/rien
= MediaPlayer : si Démarrer/Programme/Micorsoft Office/lecteur multimédia, => pb car \" (!) C/windows/sybckup/MPLAYER.EXE déplacé ou absent \"
= QuikTime : bien présent, je sais même pas la gueule qu\'il a !
=via Ajout-Suppression prog /Multimedia/ Macromédia Shokwave Flash (coché)
- - -- -- -- /Macromedia Shokwave Director (non coché)

si ça te dis qlq chose . . .
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* asgammon
Anonyme
Envoyé le 30/09/2002 à 20:28

Pardon ,j\'avais oublié flash et shockwave (ce dernier, poubelle). Mais dès que tu te balades un peu, tu es agressé de toute part de propositions de téléchargement de Flash 6... [:D]

cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 01/10/2002 à 08:44


bon, bref, ça vient d\'ailleur. hum ? reste à savoir d\'où !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 02/10/2002 à 15:41


si vous avez Spybot Search AND Destroy 1.0... en page Fichier / Recherche vous avez en bas de page le logo de \" Cocher tous les pb \"... c\'est le logo équivalent à celui que je voulais \"photocopier\" sauf que le rond est jaune au lei d\'être vert et que les 3 figures son inscrites dans un rond au lieu d\'un carré, voilà....
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 848 contributions
Membre depuis le 29/03/2002
Envoyé le 04/10/2002 à 08:11



Windows 98 v 1998 - ADSL - IE 5.5 SP 1 (patché) - Outlook 5 (patché) - bonhomme (déprimé)

s/certains sites, les liens donnent : page blanches avec logo en haut à gauche fait de carré rouge - rond vert - triangle bleu => pb d\'accès à l\'image

en \" Outils/Options internet/onglet Avancées/Multimédia\" ou \"configuration système/options internet/propriété\" => \"Multimédia/Afficher les images(X), Lire les animations(X), Lire les sons(X), Lire les vidéos(X)\"
(X) coché, activé
.
j\'ai testé avec \" Afficher les espaces réservés pour les téléchargement d\'images\" RAS.

\" Outils/Options internet/onglet Avancées/Internet Explorer ParamètreHTTP1.1
\"utiliser HTTP1.1\" (X)
\"utiliser HTTP1.1avec une connexion par proxy\" ( désactivé )

\" onglet Sécurité/ curseur à niveau Moyen (au dessus de Moyen bas) \"

en abaissant la défence du firewall au minima (moins, il faut désactiver), pas de différence.
ai essayé \"onglet Avancées/Paramêtre par défaut\"
reste les options sécurité mais je ne sais pas danser la java, je laisse le script aux scénaristes. je sais que c\'est pas active X, ça m\'a fait autant souffrir que ces pages blanches.
reste les niveaux par défaut... mais j\'ai pas noté la standard !

alors que manque-il encore p/autoriser l\'accès aux images ? merci !
p/ceux compas le dix plome d\'un géniteur, faite comme moi, comparez !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum