Opéra : "impossible de trouver le serveur distant"

Mylene Mylene
5 653 contributions
Membre depuis le 06/01/2003
Envoyé le 06/02/2003 à 17:55


J\'ai presque toujours ce message en essayant de me connecter sur beaucoup de sites. De même, je suis obligée de revenir à AOL pour télécharger, opéra ne veut non plus rien savoir ????
cet1PEC cet1PEC
2 753 contributions
Membre depuis le 29/03/2002
Envoyé le 10/02/2003 à 02:32


j\'ai eu ça parceque j\'avais mal noté l\'adresse de mon FAI (Fournisseur d\'Accès Internet). une erreur d\'une virgule, d\'un point et c\'ê fini. c\'est une machine qui travaille, très performante mais dans le fond complètement idiote. il m\'est arrivé de rectifier des erreurs, d\'interpréter sans analyser sans y penser, puisque ça allait de soit que ça voulait dire ceci plutôt que cela. ç\'est pas génial c\'est seulement intelligent.
donc essai copier-coller l\'adresse du navigateur qui marche à celui qui marche pas.
si ça ne marche tjrs pas, c\'ê autre chose, mais alors là... je fais moins le malin...
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
* Jean-Claude M
Anonyme
Envoyé le 10/02/2003 à 02:49

Salut Mylène ;)

Donne-moi quelques unes des adresses récalcitrantes. J\'irai voir avec Opera et Mozilla.

Si les problèmes continuent essaie de désactiver momentanémént Proxomitron, ton pare-feu, etc. Tu as peut-être des paramètres trop restrictifs.

Il m\'arrive parfois de devoir aussi remonter brièvement en immersion périscopique.
C\'est pas dangereux, parce que très limité dans le temps.

Mylene Mylene
5 653 contributions
Membre depuis le 06/01/2003
Envoyé le 10/02/2003 à 08:45


Ca y est, je suis venue à bout de mes peines !

Jean-Claude, tu avais encore raison lors d\'un précédent mail sur java d\'Opéra.
J\'avais suivi la méthode de Web sécurité qui visait à implanter, par mesure de sécurité, un autre java que celui d\'origine.

Devant tous ces ennuis, je me suis rappelé ce que tu m\'avais écrit à ce propos : puisque Jean-Claude le dit, le java d\'origine ne doit pas être aussi incertain que cela, alors j\'essaie : qui ne tente rien n\'a rien !

J\'ai tout désintaller, rechargé et installé Opéra et son java d\'origine. Tout est clean maintenant.

Merci..... une nouvelle fois ! [;)]

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum