Message refusé par le serveur

aquali aquali
7 346 contributions
Membre depuis le 19/03/2002
Envoyé le 13/01/2004 à 16:17


J\'ai ce message depuis ce matin. j\'ai vérifié le compte, la connexion, je suis allée voir les différentes faq et je ne suis toujoursq pas plus avancée.
Quelqu\'un a une idée ?
Merci pour votre aide

Impossible d\'envoyer le message car l\'un des destinataires a été refusé par le serveur. L\'adresse de messagerie refusée était \'xxxxxx\'. Objet \'test\', Compte : \'pop.wanadoo.fr\', Serveur : \'smtp.wanadoo.fr\', Protocole : SMTP, Réponse du serveur : \'550 <xxxxxx>: Recipient address rejected: Relaying not allowed\', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 550, Numéro d\'erreur : 0x800CCC79
mingus mingus
376 contributions
Membre depuis le 12/08/2002
Envoyé le 13/01/2004 à 16:36


ioupssss...pas beaucoup de renseignement la [°)]
Tu travailles avec quel logiciel de messagerie ? Outlook ? ou autre ?
Hier ça marchait ?
Arrives tu a envoyer un message a d autres personnes ?
Pour voir si le probleme vient de ton poste ou de la messagerie de ton correspondant tu peux
1> T envoyer un message ou tu apparais comme destinataire.
Le recois tu ?
Si oui
- Es tu certaine de l adresse de ton correspondant ?
Peux tu envoyer un message en passant par une autre messagerie ( yahoo)
Si oui
Differentes possibilites a controler
1> L erreur vient de ta configuration
regardes dnas les options de ta messagerie pour bien configurer le pop3 et le smtp
Tiens nous au courant

Mister Titi
allal_ allal_
1 086 contributions
Membre depuis le 07/10/2002
Envoyé le 13/01/2004 à 17:20


salut aquali, tu as wanadoo comme FAI ? lis ça
[url]www.wanadoo.fr/bin/frame2.cgi?u=http%3A//assistance.wanadoo.fr/technique15_2.asp[/url] [8D]
\"Nous sommes tous des ignorants,mais pas de la méme chose\" @ll@l
allal_ allal_
1 086 contributions
Membre depuis le 07/10/2002
Envoyé le 13/01/2004 à 17:45


[url]www.commentcamarche.net/forum/affich-449078-outlook[/url] [8D]
\"Nous sommes tous des ignorants,mais pas de la méme chose\" @ll@l
aquali aquali
7 346 contributions
Membre depuis le 19/03/2002
Envoyé le 13/01/2004 à 18:17


oui, merci, j\'avais déjà été voir ces faq.
Je reçois les messages mais ne peut les envoyer. J\'ai vérifié tous les paramètre de connexion. Tout est ok.
J\'ai toujours la même erreur 550 Numéro d\'erreur : 0x800CCC79.
Je n\'y comprends rien. Je vais directement sur le site du FAI et de là je peux rapatrier les messages si je le désire....
mingus mingus
376 contributions
Membre depuis le 12/08/2002
Envoyé le 13/01/2004 à 19:21


avec quel logiciel de messagerie recois tu ton courrier ?
Mister Titi
aquali aquali
7 346 contributions
Membre depuis le 19/03/2002
Envoyé le 13/01/2004 à 20:29


Je reçois mon courrier directement sur le sitre du FAI Wanadoo.
Ensuite , si besoin est, je rapatrie quelques messages pour les stocker sur OE.
A vrai dire je me sers très peu de mon logiciel courrier sinon pour envoyer des dossiers dont je veux garder une copie.
Ce matin j\'ai eu un problème avec mon notificateur de mail qui m\'a, par ma faute, occasionné un bug. C\'est à la suite de ce plantage que OE à cette erreur 550 etc...
aquali aquali
7 346 contributions
Membre depuis le 19/03/2002
Envoyé le 13/01/2004 à 20:32


Je vais peut-être faire une restauration...le problème étant qu\'à la suite du plantage j\'ai dû redémarrer l\'ordinateur... [:(]
aquali aquali
7 346 contributions
Membre depuis le 19/03/2002
Envoyé le 13/01/2004 à 20:43


Un grand merci pour votre aide, Mingus et Pinky...
Je viens de faire une restauration.
Je ne saurais pas ce qui s'est passé. L'essentiel est que tout soit rentré dansl'ordre.
Encore merci à vous deux

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum