ati Hotkey Poller ... qu'est ce que c'est ?

evemick evemick
25 contributions
Membre depuis le 16/05/2004
Envoyé le 15/06/2004 à 18:04


J\'ai un problème d\'ordinateur qui s\'éteind sans prévenir. [;(]

D\'après le journal des évênements de mon ordinateur, c\'est le pilote ati Hotkey Poller qui pose problème. Losque je vais dans Panneau de Configuration / performance et maintenance / outils d\'administration / services, si je veux démarrer manuellement ati hotkey poller (qui est marqué \"arrêté\"), un message m\'indique \"Impossible démarrer service ati Hotkey Poller sur ordinateur local\". et un autre : \"Erreur 1053, le service n\'a pas répondu assez vite à la demande de lancement ou de contrôle.

Qui pourrait m\'éclairer sur ce pilote...à quoi sert-il ? Et peut-il avoir un rapport avec ce problème d\'ordinateur qui s\'éteind sans cesse ? [8(]

Merci d\'avance pour vos réponses ! (+)
Eve
riviera.beach riviera.beach
17 401 contributions
Membre depuis le 09/02/2002
Envoyé le 15/06/2004 à 19:06


Evemick !
-------------------------------------------------
Ati HotKey Poller
Service installé avec les cartes ATI.
Laissez sur automatique
operatingsystem.free.fr/windows/srv2k.php


Il n\'est de si belles roses Qui ne deviennent gratte-culs
evemick evemick
25 contributions
Membre depuis le 16/05/2004
Envoyé le 16/06/2004 à 09:28


Le problème c\'est que le temps imparti pour que ati hotkey poller se mette en route est trop long d\'après l\'ordinateur. le journal d\'évênement l\'indique. Il semble que ce soit ce pilote qui soit à l\'origine de l\'extinction brutale de l\'ordinateur.
de plus, il semble aussi que l\'ordinateur refuse de le mattre en démarrage automatique.

que pourrais-je faire pour règler ce problème ?
Eve
evemick evemick
25 contributions
Membre depuis le 16/05/2004
Envoyé le 17/06/2004 à 17:34


Il n\'y a vraiment personne qui puisse résoudre ce problème?????
Eve
annaman annaman
6 contributions
Membre depuis le 20/11/2004
Envoyé le 21/11/2004 à 00:37


bonsoir,

c\'est donc ici que je voulais écrire (et pas ouvrir un nouveau sujet...)
Merci pour les réponses sur ce forum, mais je ne comprends pas: à quel endroit puis-je choisir \"automatique\" pour \"ati hotkey poller\"? Est-ce que cela pourrait résoudre le problème de plantage qui m\'oblige à redémarrer?
merci d\'avance!
Anna
annaman annaman
6 contributions
Membre depuis le 20/11/2004
Envoyé le 21/11/2004 à 01:23


bonsoir,
j\'ai un peu avancé dans mes recherches et trouvé le menu Services dans Options administrateur du panneau de configuration, j\'ai passé WIA en mode manuel, mais je n\'ai pas vu où est ati hotkey poller pour le passer en automatique...
je suis preneuse de tout conseil, merci!
Anna
* maric84
Anonyme
Envoyé le 21/11/2004 à 02:43

coucou
c\'est justement ce que j\'allais te conseiller : aller dans service et maintenance et régler ce truc sur automatique ... Cela devrait fonctionner après redémarrage.

annaman annaman
6 contributions
Membre depuis le 20/11/2004
Envoyé le 21/11/2004 à 15:07


merci du conseil!
après une visite sur le site de free, c\'est un conflit matériel lié à la freebox, que je vais brancher sur la carte ethernet sur leurs conseils. on verra bien!
merci de votre aide.
Anna

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum