fonction répondre pose problème dans outlook

piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 26/07/2004 à 15:05


bonjour à tous
j\'ai outlook express
et j\'utilise plusieurs adresses car je fais partie de groupes
je peux envoyer des messages sans problème
mais quand je veux utiliser la fonction répondre, j\'ai un message d\'erreur me disant que mon serveur à cessé la connection
alors que je reçois bien le courrier passant par ce serveur

je dois quitter outlook, me deconnecter d\'internet et tout rallumer
à ce moment là une fois sur deux le message passe

qui peut me dire ce que j\'ai raté dans l\'installation???
car j\'ai ce problème avec mes trois adresses

merci beaucoup
piano
restons zen devant cette chose incompréensible qu'est le pc
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 26/07/2004 à 15:44


Bonjour , tu vas dans comptes Internet , Propriétés , General ; Inclure ce compte lors de ......... etc doit être coché , Ensuite serveurs regarde si les deux derniers poste ne sont pas coché après mémoriser mot de passe , si oui tu décoche , Connexion rien cocher ici , Sécurité : Algorithme 3DES , Avancé rien cocher , ici tu regarde délais d\'expiration du serveur et tu augmente à 5 minutes .

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 26/07/2004 à 15:49


ah d\'accord, merci beaucoup
je vais aller voir tout cela
il faut dire que je ne suis pas douée hihhiihihi

à bientôt piano
restons zen devant cette chose incompréensible qu'est le pc
piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 11/09/2004 à 20:40


coucou Léon26
j\'ai bien fait comme expliqué dans ton message
mais depuis le temps c\'est toujours pareil
j\'envoie un message il passe
le second ne passe pas
je dois fermer outlook , et le rouvrir quelques minutes plus tard
c\'est très pénible
c\'est vraiment bizarre ce logiciel

si tu as une autre solution elle est la bienvenue

merci
piano
restons zen devant cette chose incompréensible qu'est le pc
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 11/09/2004 à 20:51


Bonsoir Piano , j\'ai omis de te demander si tu travail avec Outlook de Office ou avec Outlook express ?
C\'est au moment d\'envoyé tes reponses ou c\'est avec tes messages en général ?
Dis moi tu n\'as que 128 Mo de mémoire pour Windows Xp ?
Tu as quelle connexion Internet , ADSL , cable , Ou MOdem 56 k ?

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 11/09/2004 à 20:56


merci de me répondre si vite
j\'ai outlook express
c\'est au moment d\'envoyer les réponses et avec les messages en général
je peux en envoyer un mais pas deux

pour la mémoire de windows xp je ne sais pas combien j\'ai

et j\'ai adsl
mais je suis avec aolencore pour un mois
après je change pour un serveur qui acceptera les scripts et les scrippys
car c\'est pour cela que je suis obligée d\'avoir plusieurs boites dans mon outlook

j\'ai donc une boite laposte.net
une yahoo c\'est normal pour les groupes
et une ifrance

c\'est peut être aussi cela qui gène un peu non???

merci beaucoup pour ton aide

piano
restons zen devant cette chose incompréensible qu'est le pc
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 11/09/2004 à 21:04


Bonsoir , je dis de suite que pour la poste il y a un problème , pour le reste je vais voir car là maintenant je dois quitté mais je te donne un suivi plus tard .

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 12/09/2004 à 01:03


Bonjour , normalement pour la poste tu ne sais pas envoyé de courrier avec Outlook , je suis passé voir la charte d\'utilisation , tu sais récupérer ton courrier sur la poste dans un bureau de poste sur minitel et tu sais écouter par téléphone mais ils ne parlent pas de le récupérer autrement que chez eux .
Si tu as configurer Outlook pour la poste je pense que tes problèmes viennent en partie de là , ou alors j\'ai tout faux !
Je te conseil de voir chez Aol comment configurer ton Outlook Exp .
Voici un lien : [LIEN]http://www.branchez-vous.com/actu/02-06/06-234701.html[/LIEN]

Donne moi le résultat .

[:)(] @+ Et Piano . lol oui elle est facile !
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 12/09/2004 à 20:31


Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d\'inactivité. Compte : \'pop.mail.yahoo.fr\', Serveur : \'smtp.mail.yahoo.fr\', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Numéro d\'erreur : 0x800CCC0F



coucou voici ce que me met mon outlook
j\'ai ça pour la poste ou pour yahoo ou pour ifrance c\'est selon son humeur

alors la période d\'inactivité c\'est completement faux car j\'utilise ces boites tous les jours

je n\'ai pas mis aol dans outlook

cela fait trois mois que j\'utilise laposte.net dans outlook et ça fonctionnait bien
mais depuis deux semaines ils ont fait une modification à cause des virus et c\'est depuis que j\'ai un problème avec la poste

mais est ce que cette boite peut bloquer le reste de ma messagerie??
quand j\'ouvre outlook c\'est laposte qui se présente en premier

je vais re re regarder ma configuration alors

merci beaucoup

piano
restons zen devant cette chose incompréensible qu'est le pc
piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 13/09/2004 à 14:58


et voici la liste de mes malheurs

Votre serveur a mis fin à la connexion de manière inattendue. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d\'inactivité. Compte : \'pop.ifrance.com\', Serveur : \'smtp.ifrance.com\', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Numéro d\'erreur : 0x800CCC0F

voici la réponse de ifrance

c\'est toujours la même chose
donc je pense qu\'il y a un problème dans mon outlook

c\'est pénible alors

merci pour votre aide
piano
restons zen devant cette chose incompréensible qu'est le pc
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 13/09/2004 à 19:07


Bonjour , normalement ton FAI ( fournisseur acces Internet ) est Aol , donc tu dois configurer Outlook en fonction de Aol pour le courrier entrant et sortant ( POP 3 et SMTP ) tu dois voir chez Aol pour configurer ton Outlook , ici une explication en lien .
[url]support.microsoft.com/default.aspx?scid=http://www.microsoft.com/intlkb/France/articles/F171/1/63.ASP[/url]

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
piano piano
152 contributions
Membre depuis le 29/12/2001
Envoyé le 13/09/2004 à 20:31


merci beaucoup Léon26
je vais aller voir ça tout de suite
je crois en effet qu\'aol est allergique à tout autre serveur

je te tiens au courant
merci encore
piano
restons zen devant cette chose incompréensible qu'est le pc

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum