graveur et lecteur cd rom qui ne s'allume plus !!

adzzaro adzzaro
19 contributions
Membre depuis le 05/10/2004
Envoyé le 07/10/2004 à 15:56


bonjour à toutes et tous,

voilà j\'ai du changer du tour car en passant tout simplement ma main dans mon autre tour ops d\'un coup mon graveur et lecteur cd rom se sont étteind j\'ai entendu un ptit bruit en plus rien lol mais mon écrant est rester allumer qui saurais me dire se que je pourais faire pour régler tout sela car dans mon entourage je ne connais aucune personne qui pourais venir voir d\'ou sa proviens et comment faire pour remettre tout dans ma tour quoi que c\'est moi qui ai installer tout donc les réinstaller ne devrais pas trop me causer de problème c\'est juste que plus rien ne s\'allume j\'ai changer l\'alimentation et rien ne fais !!
voilà merci d\'avance pour vos réponse .

adzzaro [;)]

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 07/10/2004 à 16:09


Bonjour , vérifie si les cables sont bien raccordés , j\'espère que tu n\'as pas fais un court jus sur ton graveur et lecteur ?
Verifie également au niveau du bios si ton matériel est bien reconnu .

[:)(] @+

Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
adzzaro adzzaro
19 contributions
Membre depuis le 05/10/2004
Envoyé le 07/10/2004 à 16:18


bj leon26,

je n\'utilise plus cette tour en ce moment mais qd j\'ai formater mon pc mon graveur n\'étais pas reconnu c\'est pour sela que j\'y ai regarder il n\'y a pas eu de cour jus j\'ai juste enttendu un bruit du style comme une télé qui s\'étteind et mon écrant noir pour moi tout est bien brancher...lol

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 07/10/2004 à 16:29


Tu ne me dis pas si ton graveur et lecteur sont reconnus dans le bios ?

[:D] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
adzzaro adzzaro
19 contributions
Membre depuis le 05/10/2004
Envoyé le 07/10/2004 à 16:34


le lecteur lui est reconnu mais pas le graveur et tout sela juste apres un formatage

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 07/10/2004 à 16:38


Le formatage n\'a rien à voir avec ton problème , si déja ton graveur n\'est pas reconnu dans le bios c\'est qu\'il n\'est pas bien configurer ou mal raccorder .

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
adzzaro adzzaro
19 contributions
Membre depuis le 05/10/2004
Envoyé le 07/10/2004 à 16:50


ok bein se que je vais faire c\'est le r\'accoder dans ma tour actuel et puis je te tiendrais au courant !!
merci à toi

adzzaro

adzzaro adzzaro
19 contributions
Membre depuis le 05/10/2004
Envoyé le 07/10/2004 à 17:25


salut leon26,

je n\'y suis pas arriver enfin je n\'ai pas oser car les brachement diggère d\'une tour à l\'autre et pour ne pas faire de connerie j\'ai laisser tout ainssi je crois bien que je faire appel à un technicien merci qd meme à toi passe une bonne journée.

adzzaro

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum