publipostage qui ne fonctionne pas

LITERI LITERI
5 contributions
Membre depuis le 19/12/2004
Envoyé le 19/12/2004 à 09:05


Bonjour,
Voilà mon problème : je souhaite faire un publipostage sous word 2000 avec des données se trouvant dans excel. Ca ne marche pas, soit le message est liaison DDE impossible, soit il mouline 1 heure et plante, qui à une idée de l\'origine du problème. MERCI

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 19/12/2004 à 15:26


Bonjour , je te donne des liens qui pourait te donner la solution !
[url]perso.wanadoo.fr/jeanmarc.stoeffler/excel/Publipostage/PubliPostageCommentFaire.htm[/url]
[url]perso.wanadoo.fr/jeanmarc.stoeffler/excel/Publipostage/PubliPostageEnonce.htm[/url]

@+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
boriss boriss
6 958 contributions
Membre depuis le 14/03/2001
Envoyé le 19/12/2004 à 22:49


Salut

Je n\'avais jamais fait cela au départ d\'exel (mais avec Access), afin de voir ou cela pouvait poser problème, je viens d\'en faire un test, et bien, je peux te dire que la procédure s\'est très bien passée. Je pense plutôt que tu loupe une étape.

Le seul ordinateur réellement en sécurité est un ordinateur éteint... et encore... je ne suis pas sûr."
Citation de je ne sais plus qui..

Boriss
Pegase Pegase
1 023 contributions
Membre depuis le 07/02/2002
Envoyé le 19/12/2004 à 23:33


Dans l\'écran \"Aide au Publipostage\", vérifies le point 2 \"Source de données\"
Moi, le jour où j'aurai vraiment mon âge, je mourrai (Léo Ferré).

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum