e-carte Bleue

virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 01/02/2005 à 00:06


Bonsoir,
Je n\'arrive plus à utiliser ma e-Carte Bleue. L\'ouverture de la carte qui s\'affichait normalement sur l\'écran, est remplacée par un cadre blanc ayant la forme de la carte. Le message suivant de Microsoft Internet Explorer s\'affiche: \"Cette page fournit des informations qui ne sont pas forcément sûres à un contrôle ActiveX. Vos paramètres de sécurité actuels empêchent d\'utiliser les contrôles de cette manière. en conséquence, cette page ne sera peut-être pas affichée correctement\"
Ceci explique sans doute celà... mais comment modifie-t-on ces paramètres ?
Merci. [:Z]
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
MrHyde MrHyde
226 contributions
Membre depuis le 11/01/2005
Envoyé le 01/02/2005 à 00:36


C\'est dans outils- options internet - sécurité

La dedans tu peux changer les parametres activeX
Sinon, tu mets l\'adresse du CL dans les sites dits \'de confiance\'


riviera.beach riviera.beach
17 401 contributions
Membre depuis le 09/02/2002
Envoyé le 01/02/2005 à 01:01


Salut ! Le service e-Carte bleue permet à l'internaute de payer ses achats en ligne sans communiquer son numéro de carte bancaire réelle.
--Ben quand on passe au péage, on ne saisit pas non plus son code...?
Pour tout savoir sur le service: www.e.cartebleue.com
et pour s'iscrire: www.particuliers.societegenerale.fr
www.caisse-epargne.fr
www.lapostefinance.fr
www.interactif.creditlyonnais.com.
Merci Memoclic !

Il n\'est de si belles roses Qui ne deviennent gratte-culs
patkab patkab
416 contributions
Membre depuis le 25/11/2002
Envoyé le 01/02/2005 à 19:17


bonsoir,
pour rebondir sur l\'E-carte, que j\'utilise à la société Générale, c\'est parfait.
Ne pas oublier que chaque transaction est taxée 0.5€. Il y a un droit d\'entrée également mais à l\'ouverture de l\'E-carte une fois pour toute.
Une remarque, après plusieurs gros achats sur internet, ma vraie carte à été bloquée.
Dépassement des prélèvement hebdo!! Mesure de sécurité en cas de vol. Réglé après coup de fil à ma banque.
Bons achats à tous.
je préfère les chats aux chiens, il n'y a pas de chats policiers!
johannis johannis
19 917 contributions
Membre depuis le 10/10/2001
Envoyé le 01/02/2005 à 22:11


Ne pas oublier que chaque transaction est taxée 0.5€


à la SG... parce qu\'au Crédit Lyonnais, c\'est absolument gratuit (pas de droit d\'entrée, pas de frais d\'utilisation). On a droit à une e-carte gratuite par carte bleue (ou Visa) existante.

virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 02/02/2005 à 11:11


\'

C\'est dans outils- options internet - sécurité

La dedans tu peux changer les parametres activeX
Sinon, tu mets l\'adresse du CL dans les sites dits \'de confiance



Bonjour,
Quels paramètres dans activeX dois-je modifier, à votre avis, pour rétablir le téléchargement de l\'e-carte bleue? Je ne sais pas ce qui a pu se passer car, jusqu\'ici, je n\'avais pas renoncontré ce problème.

Merci [:o]
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
* obelixe
Anonyme
Envoyé le 02/02/2005 à 11:37

Bonjour, Sp2 est il utilisé et le parfeu activé ? des fois ça bloque. Si oui revenir ici pour quelqu\'un aide un peu plus.

virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 03/02/2005 à 12:50


Bonjour,

Merci obfixe. J\'ai désactivé ZoneAlarme et l\'anti-popup d\'INE sans que ça change quoi que ce soit.ct quoi Sp2 ?
[:o]
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 03/02/2005 à 17:35


Bonjour,
Je viens de constater que le même message:
\"Cette page fournit des informations qui ne sont pas forcément sûres à un contrôle ActiveX. Vos paramètres de sécurité actuels empêchent d\'utiliser les contrôles de cette manière. en conséquence, cette page ne sera peut-être pas affichée correctement\"
apparaît Lorsque je me connecte au site Laposte.net et de MacroMédia Flash Player.
D\'ailleurs je n\'ai pas pu télécharcher Macromédia avec IE. J\'ai réussi seulement avec Mozilla.
[:oZ]
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 04/02/2005 à 12:32


Bonjour,
Je rencontre le même problème (message déjà cité dans ce post) lorsque j\'essaie d\'ouvrir les sites: Laposte.net et MSN Aujourd\'hui. J\'ai également dû désinstaller le client de messagerie IncrediMail pour les mêmes raisons. [B][/B]
pullhair.gif
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 05/02/2005 à 10:50


Bonjour,
Tout le monde sèche ?
(?)
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
riviera.beach riviera.beach
17 401 contributions
Membre depuis le 09/02/2002
Envoyé le 05/02/2005 à 11:56


Tout le monde sèche ?


Bonjour Virgile 35 !
On est pas à l'examen du bac, ceci est loin pour nous... [:(]
Je peux te dire pour ta gouverne que Incredimail et La Poste cohabitent très bien sous XP. La poste devait nous facturer les services du web à compter du premier janvier ? On en entend plus parler. Une bonne nouvelle serait-elle confirmée.
------------------------------------------------
Il n\'est de si belles roses Qui ne deviennent gratte-culs
virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 06/02/2005 à 15:24


Bonjour,
J\'ai troqué IncrediMail contre Mozilla.
Je suis sous XP Pro Version 2002 Service Pack 1.
Je viens de défragmenter mon DD et les performance du PC s\'en trouvent améliorées, mais le problème de la e-carte bleue demeure. J\'ai réinstallé IE mais ça ne change rien. Je me demande si un virus(non détecté par mon AntiVir) n\'en serait pas la cause ... Je me souvient également avoir supprimé les cookies et l\'historique dans l\'option Internet. Pensez-vous que la cause de ce disfonctionnement viennne de là ?

Si vous avez d\'autres solutions, n\'hésitez pas, je suis à l\'écoute.
pullhair.gif [B]
D\'avance merci.
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
riviera.beach riviera.beach
17 401 contributions
Membre depuis le 09/02/2002
Envoyé le 06/02/2005 à 16:10


pullhair.gif [B]


------------------------------------------------
Il n\'est de si belles roses Qui ne deviennent gratte-culs
virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 11/02/2005 à 15:05


Bonjour,
Je peux télécharger la e.CB de la poste à partir de Mozilla en allant sur le site concerné, mais il est impossible d\'éxécuter la même opération à partir d\'Internet Explorer.
[:o]
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum