Freebox telephonie et echos

opac opac
154 contributions
Membre depuis le 05/04/2003
Envoyé le 15/02/2005 à 21:43


Bonsoir à tous un petit problème pour la soirée;
je suis chez Free depuis 4 mois (et ravi , si si) par contre quand je telephone , j\'entends ma voix en échos dans le téléphone ,c\'est très génant.j\'ai mis un filtre adsl comme préconisé dans un bouquin mais cela ne change rien
y at-il un reméde ?
sinon bravo à Free quand même

gleme gleme
1 385 contributions
Membre depuis le 23/01/2003
Envoyé le 15/02/2005 à 22:39


si tu as un tel sans fil eloigne toi du pc sinon si ce n\'est pas un sans fil il faudrait filtré tes enceintes actives
90km du mont st michel 80km de cherbourg et 70km de caen
opac opac
154 contributions
Membre depuis le 05/04/2003
Envoyé le 16/02/2005 à 07:06


j\'ai un tel filaire
pour le reste au risque d\'etre ridicule ; quelles enceintes ?

gleme gleme
1 385 contributions
Membre depuis le 23/01/2003
Envoyé le 16/02/2005 à 09:58


quelles enceintes


celles du pc
90km du mont st michel 80km de cherbourg et 70km de caen
johannis johannis
19 917 contributions
Membre depuis le 10/10/2001
Envoyé le 16/02/2005 à 10:53


Le problèmede l\'écho avec le téléphone sur freebox est hélas récurrent, jusqu\'ici il n\'a pas trouvé de solution...
Sur certaines lignes, l\'écho est très net, sur d\'autres, il est imperceptible. Cela semble également varier avec les appareils (filaires ou sans fil, dect ou pas dect)
Une solution, déjà : réinitialiser la freebox, TELEPHONE DECROCHE, pour accorder l\'impédance de la ligne avec le téléphone. Si cette adaptation n\'a pas été faite, l\'écho est plus perceptible.
En juin 2004, un nouveau firmware avait permis d\'activer un peu mieux l\'annulation d\'écho mais cela n\'a apparemment pas résolu tous les problèmes.
Désolé. [8(]
Tu peux éventiuellement faire le test en composant le 3699 avant un numéro (pour désactiver l\'annulation d\'écho, qu\'on utilise normalement pour passer des fax).

opac opac
154 contributions
Membre depuis le 05/04/2003
Envoyé le 16/02/2005 à 12:05


merci à tous ces bons conseils
j\'essaie aujourd\'hui et vous ferai part des résultats quels qu\'ils soient à la communauté

HDLI HDLI
957 contributions
Membre depuis le 11/10/2004
Envoyé le 17/02/2005 à 22:45


Salut. J\'avais ce problème au début. Maintenant çà arrive de temps en temps. Alors je \"reboote\" et çà s\'améliore. J\'espère que tu réusira.

Chaque instant est bonheur à qui est capable de le voir comme tel !
opac opac
154 contributions
Membre depuis le 05/04/2003
Envoyé le 20/02/2005 à 21:59


chose promise chose due
malgré tous ces efforts l\'échos est toujours là ( + ou- fort)
il ne reste plus qu\'à espérer ,je crois , que Free fasse des efforts dans ce sens
bonne soirée à tous.

pyrrhon pyrrhon
202 contributions
Membre depuis le 09/10/2004
Envoyé le 22/02/2005 à 22:51


Bonjour à tous,
Essai de voir sur ce lien, il y a peu être ta solution, Bye
www.expansys.lu/product.asp?code=112633

lpbah lpbah
187 contributions
Membre depuis le 12/12/2002
Envoyé le 24/02/2005 à 13:38


Bonjour pyrrhon,
pourrez-tu donner des eclaicissements sur ce lien ou du moins le materiel en question ?
Le soft m\'est déja compliqué le hard est à des années lumiere!
merci

pyrrhon pyrrhon
202 contributions
Membre depuis le 09/10/2004
Envoyé le 24/02/2005 à 14:28


La meilleur manière de te donner des explications est de suivre le lien ci-dessous,
forums.grenouille.com/index.php?showtopic=40542 Bye

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum