Affichage d'images dans Word

Lise-Ange Lise-Ange
4 contributions
Membre depuis le 23/02/2004
Envoyé le 31/05/2005 à 05:48


Bonjour, je connais très bien Word mais là j\'ai un sérieux problème. Je viens d\'installer Word V-2002 et mes documents contenants des images apparaissent uniquement si je clic dessus et que je les glisse un peu, ou que je bascule le document sur la barre des tâches et le ramène. Mais évidemment cette opération est toujours à recommencer puique mes documents cotiennent énormément d\'images.

ps. il ne s\'agit pas de l\'affichage des dessins dans le menu Outils.

Merci de me répondre [:Z]

Lise

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 31/05/2005 à 14:13


Bonjour , tu es sans doute limite avec ta mémoire !
Vois ce qu\'il te reste après chargement du document .

[:Z] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Lise-Ange Lise-Ange
4 contributions
Membre depuis le 23/02/2004
Envoyé le 31/05/2005 à 14:59


Bonjour Leon26,

Malheureusement ce n\'est pas le problème non plus car mon ordi est tout neuf c\'est un Pentium 4 et j\'ai 504mg de ram.
Je ne sais pas si cela pourrait être dans la config de Windows ?

Merci

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 31/05/2005 à 17:41


Le problème je n\'ai pas Word V2002 mais regarde dans > Outils > Options...> Affichage .
Ou tu consultes l\'aide de word , mais je suppose que tu l\'avais déja fais .

@+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Lise-Ange Lise-Ange
4 contributions
Membre depuis le 23/02/2004
Envoyé le 01/06/2005 à 03:18


Merci tout de même mais en effet je l\'avais déjà fait comme je le mentionnais dans le premier message.

[;)]

TThierry59 TThierry59
1 contribution
Membre depuis le 03/06/2005
Envoyé le 04/06/2005 à 12:28


Bonsoir, j\'avais exactement le même problème sur ma machine. Peu probable qu\'il s\'agisse d\'un manque de mémoire. J\'ai essayé de changer la gestion de l\'interface graphique sans succès.Restaient donc les pilotes NVidia. De la version 75.45 à 76.50 même problème, par contre avec les 71.89 whql de chez NVidia cela fonctionne parfaitement.
C\'est quoi ta carte graphique?
@+




Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum