demarrage lent sur windows

valerie.gilbert valerie.gilbert
11 contributions
Membre depuis le 08/06/2005
Envoyé le 08/06/2005 à 22:52


Bonsoir
J\'ai un souci lors du demarrage de mon ordi. Celui-ci met 10 minutes environ [:oZ] pour arriver au menu des utilisateurs. Pendant ce temps , je vois la barre de défilement bleue de demarrage de windows XP . Ensuite tout se passe normalement, mais cette attente me parait interminable alors qu\'auparavant cela prenait 30 secondes à peu prés.J\'ai vérifié si je n\'avais pas de virus, mais tout est ok, puis j\'ai controle les logiciels de demarrage pour savoir s\'il n\'y en avait pas trop mais cela reste correct :sagem utilitaire, mmicrosoft office et BTTray soit rien de plus qu\'avant.
Merci de m\'aider [:)(] et d\'avance un grand merci aux lecteurs de ce message. (+)

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 09/06/2005 à 00:36


Bonjour Valerie , je voudrais savoir si il y a longtemps que tu as défragmenté ?
Fais le ménage avec les fichiers temps et vide la corbeille .
Regarde également dans les programmes lancés au démarrage car parfois il sagit d\'un seul pour que tout le systeme soit pénalisé .
Pour cela tu vas sur démarrer > Tous les programmes > Exécuter...ici tu tape msconfig , dans la fenêtre tu vas sur Démarrage , ici tu choisis les programmes qui doivent être lancé ou non .
Même les programmes qui ne sont pas lancé fonctionneront toujours mais soit prudente et ne désactive pas tout , surtout pas ton antivirus ni ton pare feu .

[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 09/06/2005 à 08:19


ne désactive pas tout , surtout pas ton antivirus ni ton pare feu .



Bien sûr, mais fais un essai en désactivant absolument tout le reste (+) Redémarrage
Beethoven était sourd, ça dépasse l' entendement.
PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 09/06/2005 à 08:52



ctrl-alt-sup
Pour ouvrir le gestionnaire de processus en cours, faire ctrl-alt-sup.
Beethoven était sourd, ça dépasse l' entendement.
valerie.gilbert valerie.gilbert
11 contributions
Membre depuis le 08/06/2005
Envoyé le 09/06/2005 à 11:36


Bonjour et merci d\'avoir répondu. Malheureusement j\'ai déjà essayé de défragmenter, comme j\'ai déjà vidé ma corbeille et supprimé les fichiers temporaires. En sachant que je n\'ai que microsoft office , sagem pour ma live box, et BTTray pour le matériel blutooth au demarrage et sans modification depuis le probleme.
Je ne vois plus ce que je peux faire, en sacahnt que le souci est apparu subitement et non progressivement. Si vous avez d\'autres idées aidez-moi je vous en remercie par avance.

* none83
Anonyme
Envoyé le 09/06/2005 à 11:43

salut,
essaie de débrancher les périphériques externes si tu en as.

PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 09/06/2005 à 14:09


Bonjour
En dernier recours,et c\'est sans souci pour aucun de tes fichiers ou paramètres divers,
tu pourrais faire deux ou trois choses,dans l\'ordre.En laissant ton ordi comme il est.
-Redémarrer ,faire F8 avant l\'ouverture de l\'écran windows, choisir : dernière bonne configuration connue.
-Sinon, inserrer le cd window,Faire démarrer/exécuter/ taper : sfc /scannow
- Sinon prévoir une \"réparation\" de windows.
Beethoven était sourd, ça dépasse l' entendement.
valerie.gilbert valerie.gilbert
11 contributions
Membre depuis le 08/06/2005
Envoyé le 09/06/2005 à 21:45


Bonsoir,
j\'ai essaye de redemarrer et de faire le premier recours mais sans succes, par contre le deuxieme je n\'ai pas reussi. Lorque je tape sfc/scannow , il me dit qu\'il ne trouve pas le fichier, dommage [;(] . Par contre comment fait-on pour réparer windows ?
Encore merci je suis surprise et surtout heureuse de trouver une entraide et vous en remercie encore. (+)

PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 09/06/2005 à 22:50


Il faut taper exactement :sfc(espace)/scannow
Beethoven était sourd, ça dépasse l' entendement.
J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 10/06/2005 à 00:04


Fais un copier coller c\'est plus facile .
[:)(] @+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
valerie.gilbert valerie.gilbert
11 contributions
Membre depuis le 08/06/2005
Envoyé le 10/06/2005 à 20:57


Bonsoir,

Je voulais vous remercier car le 2éme recours a fonctionné . Le probléme s'est résolu et maintenant ça roule

Par contre, savez-vous s'il s'agit d'une mauvaise manipulation de ma part ou la palisse, car si c'était moi, je ne voudrais pas refaire la même bétisse.

Enfin encore merci car sans vous je ne m'en serais pas sorti. merci. (+)

PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 10/06/2005 à 23:05


faire F8 avant l\'ouverture de l\'écran windows, choisir : dernière bonne configuration connue


Tu peux prendre cette habitude, qui, chez moi est devenue \"un tic\", à chaque fois que j\'allume l\'ordi. [:o)]
Beethoven était sourd, ça dépasse l' entendement.
valerie.gilbert valerie.gilbert
11 contributions
Membre depuis le 08/06/2005
Envoyé le 10/06/2005 à 23:49


ok merci pour le conseil [:)(]



taba taba
2 427 contributions
Membre depuis le 29/04/2001
Envoyé le 11/06/2005 à 00:02


Enfin encore merci car sans vous je ne m\'en serais pas sorti. merci.

Tres Gentille Valerie!
Bienvenue sur Memoclic !
"Là où les hommes sont frères les armes sont inutiles"

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum