désactiver mail Opéra

cet1PEC cet1PEC
2 750 contributions
Membre depuis le 29/03/2002
Envoyé le 21/07/2005 à 11:53


j\'ai pas trouvé !
j\'ai eu du mal à enchaîner Proxomitron-avast!-Thunderbird, c\'est pas pour tout remettre en question surtout avec un message du genre \"Serveur POP3 indisponible. Pb réseau ?\"
j\'ai cru m\'inscrire à un site quasi officiel pour leur signaler qu\'avec Opéra c\'était vraiment bizarre...
je me retrouve avec un compte mail Opéra qui ne fonctionne pas et dont je ne veux pas !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 750 contributions
Membre depuis le 29/03/2002
Envoyé le 23/07/2005 à 17:46


ça y est... mais j\'ai déjà oublié comment (fait il y a 3 jours...) disons que c\'est la fatigue... [°)]
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
johannis johannis
19 917 contributions
Membre depuis le 10/10/2001
Envoyé le 23/07/2005 à 19:46


Outils | préférences,
(ou \"ctrl-F12\")

rubrique : programmes et chemins, sous-rubrique : courrier électronique.

Supprimer le bouton \"utiliser Opera\", cocher \"utiliser le client par défaut du système\" (si c\'est Outlook Express, par exemple), ou : \"utiliser un client de courrier spécifique\"
(si c\'est foxmail ou thunderbird, par exemple).
Et dans la boîte de dialogue, préciser l\'adresse avec l\'argument mailto :
exemple :

C:\\Program_Files\\Foxmail.exe mailto:%



cet1PEC cet1PEC
2 750 contributions
Membre depuis le 29/03/2002
Envoyé le 23/07/2005 à 20:44


hou la, la ! mais ça change tout ! j\'ai rien fait de tout ça !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 750 contributions
Membre depuis le 29/03/2002
Envoyé le 23/07/2005 à 20:54


hou là la ! mais j\'ai rien fait de tout ça !
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/
cet1PEC cet1PEC
2 750 contributions
Membre depuis le 29/03/2002
Envoyé le 23/07/2005 à 21:16


tiens... ça part tout seul ?...

1er pt gagant : au redémarrage je n'ais plus l'icône de saisie "Connexion à distance" apparaissant de façon automatique malgré l'usage de Fermeture ou d'Annulation systématiquement à 2 ou 3 seconde d'intervalle j'usqu'à ce que je me connecte...
au bout de la 5° tentive à raison de 10 à 20 essais de fermeture... ça rend nerveux
par contre :

www.memoclic.com/forum/technique/209536/ecransbleux.html#last
Pour emm... les ultra du tout pour moi rien pour les autres... et faire vibrer les neuronnes ! Les "Économistes Atterrés" atterres.org/

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum