outlook erreur Ox800CCC60

mhplace mhplace
125 contributions
Membre depuis le 01/10/2005
Envoyé le 03/10/2005 à 19:48


Je viens de créer un nouveau compte de messagerie mais le courrier ne part pas, il reste bloqué dans la boîte d\'envoi et le message Ox800CCC60 s\'affiche. Merci d\'avance de votre aide

jla_77 jla_77
460 contributions
Membre depuis le 24/08/2005
Envoyé le 03/10/2005 à 20:35


Bonjour

Dans la configuration du compte (dans outlook Express) il faut mettre smtp.votre FAI par exemple smtp.free.fr si vous êtes abonné chez Free.

@+
jla


mhplace mhplace
125 contributions
Membre depuis le 01/10/2005
Envoyé le 03/10/2005 à 21:51


excuse mauvaise manoeuvre je continue : pour moi qui suis vraiment débutante, j\'ai trouvé les explication claires et trés pédagogiques.
Merci de ton aide et...sans doute à bientôt [;)]

mhplace mhplace
125 contributions
Membre depuis le 01/10/2005
Envoyé le 03/10/2005 à 22:37


a jla
Excuse moi mais la première partie de mon message s\'est trouvé amputé ! je disais que mon problème outlook s\'est réglé de lui-même; je crois qu\'il fallait simplement attendre un petit moment entre la configuration du compte et sa mise en service.
Je te disais qu\'entre temps, en surfant, j\'ai trouvé un site faqoe.com spécialisé dans les pb d\'outlook que je trouve trés bien. on y trouve notamment toute la nomenclature des numéros des messages d\'erreur et leur explication au moins sur l\'origine du pb.
Encore merci.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum