Clavier bloqué sur Word ?

michel.menard michel.menard
3 contributions
Membre depuis le 09/03/2006
Envoyé le 09/03/2006 à 17:31


Bonjour,
Dû à une mauvaise manipulation, mon clavier est inutilisable (avec Word). Impossible de faire aucune saisie , dès que je frappe une touche cela indique :
Commande non disponible : le document est vérrouillé contre les modification.
Ainsi mon clavier est vérrouillé sous Word.
SVP, Qu\'elle manip faire pour rendre la situation normale ?
Merci d\'être claire dans l\'explication.
MICHEL

morpheus51 morpheus51
462 contributions
Membre depuis le 24/04/2005
Envoyé le 09/03/2006 à 18:40


bonsoir michel,

Dû à une mauvaise manipulation, mon clavier est inutilisable (avec Word)



ha oui ! mais quel manip ? (?)

Ça ressemble à une touche bloquée en position basse, ta pris de petit déjeunée au dessus du clavier ? [:D]

si oui ouvrir le clavier, le tenir verticalement et taper sur les touches pour faire le ménage.

Vérifie aussi si la touche Alt n\'est pas HS. [8D]
@+

michel.menard michel.menard
3 contributions
Membre depuis le 09/03/2006
Envoyé le 09/03/2006 à 19:09


lors de ma saisie est apparutun truc du genre\" voulez-vous vérrouillé contre les modifications...)par inadvertance j\'ai mis oui, ainsi je ne peux plus faire aucune frappe sur mon clavier sous Word. Dès que je fais une frappe en dessous de ma page de s\'indique \"Commande non disponible : le document est vérrouillé contre les modification\" ; même lorsque j\'ouvre une nouvelle page...

tamalou tamalou
585 contributions
Membre depuis le 19/10/2001
Envoyé le 09/03/2006 à 19:44


bonjour
voila ce que dit l\'aide de word [:)(]

Verrouiller ou déverrouiller un sous-document

Dans le menu Affichage, cliquez sur Plan.
Dans la barre d\'outils Mode Plan, cliquez sur Développer les sous-documents .
Cliquez dans le sous-document à verrouiller ou déverrouiller.
Dans la barre d\'outils Mode Plan, cliquez sur Verrouiller le document .
Remarques

Microsoft Word verrouille aussi les sous-documents dans les cas suivants :

Les sous-documents sont réduits.

Le document maître est partagé par un groupe de travail, et un autre utilisateur travaille actuellement sur le sous-document.
La personne qui travaillait précédemment sur le sous-document a attribué la valeur lecture seule à l\'option de partage de fichiers.
Le sous-document est stocké sur un partage de fichiers en lecture seule

morpheus51 morpheus51
462 contributions
Membre depuis le 24/04/2005
Envoyé le 09/03/2006 à 20:07 Modifié par Modifié par morpheus51 le 09/0


regarde dans "Outil", protéger le document, vérifie que tu n’a pas validé une restriction de mise en forme, ou de modification. [:o]

Va faire un tour :

office.microsoft.com/fr-fr/assistance/HA010397891036.aspx


Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum