problème d'ouverture de documents word

virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 25/05/2006 à 11:30


Bonjour,
Je suis sous XP Pro. Je n\'arrive plus à ouvrir mes documents WORD, même avec Wordpad. Jusqu\'ici, je n\'avais pas de problème. Voici les messages que j\'obtiens quand j\'essaie d\'ouvrir ces documents:
-WordPad: \"Impossible de charger le filtre praphique. Continuer la conversion du document\". La conversion est impossible.
- MS Word: \"Nom de fichier ou chemin du document non valide. Essayez les opérations suivantes: dans le menu Fichier, cliquez sur ouvrir. Utilisez la boîte de dialogue qui s\'affiche pour rechercher le fichier\". En suivant cette recommandation, j\'arrive à ouvrir les documents.

Jusqu\'à ce que ce problème récent apparaîsse, il me suffisait de double-liquer dessus pour les ouvrir.

J\'ai fait une réparation avec le CD Rom sans que cela ne change rien.

Savez vous où se situe le problème ?

Cordialement.
[:o:1]
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
virgile35 virgile35
319 contributions
Membre depuis le 20/06/2003
Envoyé le 27/05/2006 à 11:41


Bonjour à tous,
J\'ai désinstallé/réinstallé Word, mais ça ne change rien. J\'ai aussi installé Open Office et ça ne marche pas non plus en double-cliquant sur le fichier.
Pour l\'ouvrir il me faut ouvir Word, cliquer sur Fichier/Ouvrir et choisir le fichier dans le répdertoire concerné. Autrement, le message me prévient que le fichier n\'existe pas.
Je viens de créer un nouveau fichier avec Word et je rencontre le même problème !
J\'ai pu réparer certains fichiers Word en les déplaçant d\'un DD à l\'autre, mais ça ne marche pas avec tous.
Mon anti-virus n\'a rien détecté.
Je vais essayer de refaire une défragmentation pour voir si ça règle mon problème.
Ce matin, j\'ai eu droit à un \"écran bleu\" au démarrage qui m\'a conduit à utiliser \"Reset\".
Cordialement.
blink.gif
Dans la tête on a toujours 20 ans... c'est le reste qui ne suit pas...



OS: Vista
MOEMA MOEMA
175 contributions
Membre depuis le 03/06/2003
Envoyé le 27/05/2006 à 16:52


Bonjour !
je crois que ton problème n\'est pas du tout dificile mais celement tu es un peu efreyer prend le courage ok .
mais tu n\'as preciser la version de MS Word que tu utilise?
pour qu\'on puisse vous venir en aide.

mercie
je souhaite devenir membre
* grolou
Anonyme
Envoyé le 27/05/2006 à 17:39

Bonjour.
Essaie de réparer Word, comme expliqué ici faqword.free.fr/articles.php?lng=fr&pg=183

Si ça n\'est pas suffisant, tu fais ce qui est dit dans l\'autrte article de la Faqword, \"Réinitialiser les options utilisateur et les paramètres de Registre\".

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum