Connexion n'est pas sécurisée....

BURDURRR BURDURRR
298 contributions
Membre depuis le 02/01/2002
Envoyé le 11/07/2006 à 10:11


Bonjour à toutes et tous,

J\'ai souvent en surfant un pop-up \" alerte de sécurité \" qui me dit \" la connexion que vous allez utiliser n\'est pas sécurisée. D\'autres utilisateurs du Web pourront dorénavant accéder aux informations que vous envoyer \"

On peut , si cela ennuie, cocher \" ne plus afficher ce message\"

Ma question est ; une fois cochée cette case comment faire pour la rétablir par après si nécessaire (?) (?)

Merci d\'avance.
Belgique ,
Région : Ottignies Louvain- la- Neuve
PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 11/07/2006 à 13:20


Bonjour
Il s\'agit des réglages par défaut de IE 6.

On peut , si cela ennuie, cocher \" ne plus afficher ce message\"


En effet, mais au prochain redémarrage de la connection, le même mesage apparaitra. Donc les paramètres de sécurité de navigation sont bel et bien conservés.
Beethoven était sourd, ça dépasse l' entendement.
BURDURRR BURDURRR
298 contributions
Membre depuis le 02/01/2002
Envoyé le 11/07/2006 à 14:22


Bonjour PAZTO245,

En effet, mais au prochain redémarrage de la connection, le même mesage apparaitra. Donc les paramètres de sécurité de navigation sont bel et bien conservés.



Je pensais que une fois cette case cochée , on ne devait plus le répéter à chaque redémarrage.

Il y a sans doute moyen de modifier cela via \"options internet - sécurité - personnaliser le niveau\" mais il y a tellement d\'option possible que je ne sais pas laquelle prendre .

Je sais que j\'ai un jour coché cette case pour un message de ce genre, mais je ne sais plus lequel, et je ne suis plus jamais parvenu à le faire revenir (!)
Belgique ,
Région : Ottignies Louvain- la- Neuve
s.a.h.h s.a.h.h
10 165 contributions
Membre depuis le 07/01/2006
Envoyé le 11/07/2006 à 16:19


cocher \" ne plus afficher ce message\"



le message ne s\'affichera plus, de principe, même au redémarrage

pour réactiver, tu vas dans menu \"outils\" d\'internet explorer > options internet > clic sur \"paramètres par défaut\" ou bien tu déroules la liste et tu réactives ce que tu souhaites

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum