fichier corrompu apres telechargement

Zheos Zheos
6 contributions
Membre depuis le 13/07/2006
Envoyé le 13/07/2006 à 13:55 Modifié par Modifié par Zheos le 13/07/200


Bonjour
je viens de monter un nouveau pc , sur mon ançien pc tout foncionner bien au niveau des fichiers telecharger (je precise).
J\'ai un probleme persistant de fichier corrompu apres telechargement, (telechargement legal).
En fait j\'essai depuis hier de telecharger le logiciel n tune et les nouveaux drivers Nvidia Force4 pour ma carte mere , une fois telecharger impossible de les instaler ca me dis fichier corrompu.
J\'ai essayer sur d\'autres sites et pareil impossible des les instaler car fichier corrompu.
J\'aimerai savoir d\'ou ca peut venir , je pense a une perte de paquet mais j\'en suis pas sur car j\'arrive a executer d\'autre logiciel telecharger.
En telechargant des fois je passe de 350Ko/s a 70Ko/s en quelque secondes et meme a 56Ko/sec des fois cela a t\'il avoir quelque chose , sinon je sais pas quoi faire.
merci d\'avance pour vos reponses.








J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 13/07/2006 à 14:04


Bonjour, c\'est bien sur ce site que tu télécharges ?
www.nvidia.fr/object/ntune_5.00.06.06_fr.html

@+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
s.a.h.h s.a.h.h
10 165 contributions
Membre depuis le 07/01/2006
Envoyé le 13/07/2006 à 14:05 Modifié par Modifié par s.a.h.h le 13/07/2


bonjour sur memoclic

Connection internet par cable 1024k



ta capacité de téléchargement est de 100 ko/sec, non ?

Les 350 ko, c\'est une vitesse affichée au début du téléchargement puis ta vitesse s\'aligne à celle du FAI

fichier corrompu



puisque le fichier est corrompu, pourquoi insister et aller le télécharger sur d\'autres sites ?

Tous ses sites doivent pointer vers le même fichier.

par contre tu peux essayer le peer to peer pour tenter de trouver une version différente ou un fichier compressé sain

Zheos Zheos
6 contributions
Membre depuis le 13/07/2006
Envoyé le 13/07/2006 à 14:18


Oui J_D c\'est sur ce site.
En effet s.a.h.h c\'est au debut les 350Ko apres ca descend.


TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 13/07/2006 à 17:06


T\'utilises un logiciel de téléchargement spécial ?
Zheos Zheos
6 contributions
Membre depuis le 13/07/2006
Envoyé le 14/07/2006 à 15:39


Nan , je navigue et telecharge a partir de Mozilla firefox


Chris62 Chris62
73 contributions
Membre depuis le 13/10/2002
Envoyé le 14/07/2006 à 16:54


Bonjour,

As tu essayé avec un autre utilitaire de décompression stle winzip, winrar, ou encore zipcentral qui est gratuit.

TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 17/07/2006 à 09:24


Je pense pas que le pb vient du logiciel de décompression mais plutot du navigateur/téléchargement.
Mihl Mihl
1 contribution
Membre depuis le 17/07/2006
Envoyé le 17/07/2006 à 12:24


Bonjour,

j\'ai l\'impression d\'avoir le même problème.
J\'ai monté un nouveau PC ce week end, exploité par Windows XP Familial.
J\'ai une carte mère Asus, elle propose un firewall, je l\'ai laissé.
J\'avais installé Avast en anti virus.

Donc, j\'essaie de télécharger des fichiers (avec IE) et peu importe le fichier où la source,
le fichier est corrompu.

J\'ai d\'abord pensé à Avast qui scanné les fichiers que je téléchargeais.

J\'ai essayé de téléchargé sur plusieurs sources. Des fichiers qui n\'ont rien à voir. (par ex, un jdk de java et ça ne marche pas non plus)

Bref, peu importe, au final je me retrouve avec un fichier foiré.
Je peux même pas installer d\'autres outils de téléchargement, ou des outils pour analyser
de plus prêt mon trafic, etc...


Le téléchargement semble bien se passer. Pas d\'erreur durant le téléchargement.
Je ne sais que faire...

Comme c\'est un nouveau PC, je ne sais pas si c\'est lié à la carte réseau de ma carte mère,
si c\'est lié à Windows ou IE, etc...

Merci à tous ceux qui pourront m\'aider...


J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 17/07/2006 à 13:19


Bonjour Mihl, vide la mémoire cache du navigateur: Pour Internet Explorer, tu vas dans menu Outils > Options Internet ...> Général > Effacer les fichiers temporaires d\'internet - alias ( Temporary Internet Files ).
Fais une mise à jour de I-Explorer et...Installe Power-IE, je ne dis pas que c\'est la solution miracle.
www.technicland.com/powerie6.php3 (+) gratuit.

@+
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 17/07/2006 à 13:48


Comme tu utilises Firefox, essaye déja de télécharger à partir d\'Internet Explorer.
Zheos Zheos
6 contributions
Membre depuis le 13/07/2006
Envoyé le 25/07/2006 à 19:21 Modifié par Modifié par Zheos le 25/07/200


Merci pour vos reponses, je repond un peu tard désolé.
Concernant le problème de fichier corrompu , je vais éssayer encore voir si ca fonctionne.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum