raccourcis "Mise en veille" Tout court

compte désactivé

Bonjour a vous tous !

Je me suis mis a la simplicité !! [:D] mais cette fois ci, je cherche une commande a executer pour activer la mise en veille de l\'ordi (pas en prolongée, ni ecran de veille) tout en cliquant dessus pour l\'activer.

Alors, sa existe ??
Ma config : PC 2,2Ghz (AMD) - 2Gb RAM - Ati Radeon HD5450 Ubuntu 10.04 (32 Bits)
Cette conversation est fermée
Tsing Tsing
234 contributions
Membre depuis le 26/12/2002
Envoyé le 19/06/2007 à 22:37


Bonjour

Je sais pas si ça existe et si je comprends ce que tu cherches.

... Pour mettre en veille : petite gymnastique rapide :

- appuyer sur le bouton Windows, lacher.
- appuyer sur la lettre 0, lacher.
- appuyer sur la lettre M.

En fait, appuyer sur les lettres qui sont soulignées dans ta boite de dialogue.

bon

A+


compte désactivé

Non, un raccourcis sur le bureau. pas raccourcis clavier ! [°)] [°)]
Ma config : PC 2,2Ghz (AMD) - 2Gb RAM - Ati Radeon HD5450 Ubuntu 10.04 (32 Bits)
Mylene Mylene
5 653 contributions
Membre depuis le 06/01/2003
Envoyé le 20/06/2007 à 11:59


compte désactivé

Et puis j\'ai bien préciser ceci :

e cherche une commande a executer pour activer la mise en veille de l\'ordi (pas en prolongée, ni ecran de veille)

Ma config : PC 2,2Ghz (AMD) - 2Gb RAM - Ati Radeon HD5450 Ubuntu 10.04 (32 Bits)
* Guimsiking
Anonyme
Envoyé le 05/09/2010 à 22:48

Pour XP c'est comme ça :

Raccourci mise en veille rapide (pas prolongée) :


*créer un nouveau raccourci sur bureau (clic droit>nouveau>racourci)

*mettre l'entrée :

rundll32.exe powrprof.dll,SetSuspendState

*Allez dans panneau de configuration

*Choisir le mode classique

*aller dans option d'alimentation

*choisir onglet "mise en veille prolongée"

*désactiver la mise en veille prolongée

Voilà!!!

(L'icone est ensuite personalisable :
http://www.pcastuces.com/pratique/astuces/1472.htm )

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 05/09/2010 à 23:59


Salut Guimsiking,
Tu as déterrer un post de plus de trois années !
Je ferme [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
Conversation fermée
« Retour sur la liste des messages de ce forum