SON réparé

gastaldi.corinne gastaldi.corinne
34 contributions
Membre depuis le 09/10/2006
Envoyé le 21/06/2007 à 02:50


Salut et merci pour le cou de pouce. Mais comme pon PC portable avait été débranché la semaine dernière de son port USB, lorque je l\'ai reconnecté sur \"n\'importe quel port\"... ma web cam logitec 4000, configurée audio et vidéo aurait dû être rebranchée sur exactement le même port USB où je l\'avait installée dès le départ. C\'est pour cela que le Controleur Audio me demandait sans arrêt le CD d\'installation car le port détectait un nouveau matériel, et pas sur le bon port. FACILE!!! falait le savoir. La prochaine foi je mets des étiquettes partout... @+10h de nouméa encore merci

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 21/06/2007 à 13:06


Pas de quoi, le principale c\'est que cela fonctionne (+)
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
riviera.beach riviera.beach
17 401 contributions
Membre depuis le 09/02/2002
Envoyé le 21/06/2007 à 13:26 Modifié par Modifié par riviera.beach le 2


Bonjour Gastaldicorinne !
Félicitations pour cet autodépannage (+) Juste une petite remarque sympa:
Dans le cas d'une discussion déjà ouverte :
-------
Il n\'est de si belles roses Qui ne deviennent gratte-culs

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum