Comment desactiver la connexion automatique IE7

Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 24/06/2007 à 11:03


Bonjour
Demande d\'aide
Depuis le chargement de IE7, mon pc se connecte tout seul, assez désagréable que la machine commande, je voudrai rester le maître chez moi.
merci d\'avance

arsenik_tareum arsenik_tareum
919 contributions
Membre depuis le 22/03/2006
Envoyé le 24/06/2007 à 11:24


outils/travailler hors connexion
Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 25/06/2007 à 07:09


merci bien mais si je fais cela je ne peux plus me connecter du tout
peut-être prendre des cours d\'informatique ?

tamalou tamalou
580 contributions
Membre depuis le 19/10/2001
Envoyé le 25/06/2007 à 07:28


bonjour

vas dans les options internet et dans l\'onglet connexion coche la case \" ne jamais etablir de connexion\"
arsenik_tareum arsenik_tareum
919 contributions
Membre depuis le 22/03/2006
Envoyé le 25/06/2007 à 07:30


merci bien mais si je fais cela je ne peux plus me connecter du tout

Il suffit de décocher
Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 25/06/2007 à 07:47


Bonjour et merci
si je coche "ne jamais établir de connexion" plus moyen de me connecter
au fait je suis sous XP, 2.4go, 512 ram, adsl non degroupé

tamalou tamalou
580 contributions
Membre depuis le 19/10/2001
Envoyé le 25/06/2007 à 08:11


si je coche "ne jamais établir de connexion" plus moyen de me connecter




comment ca plus moyen de te connecter?

tu veut dire que tu n'a plus d'internet du tout? ou simplement qu'IE ne s'ouvre plus et donc tu ne peut plus surfer
en cochant cette case , ca n'est pas d'internet que tu dois etre privé , ce sont juste les programmes qui ne peuvent pas allumer ta connexion sans ton autorisation
par consequent , je suppose qu'en cochant cette case , tu veut dire qu'IE7 ne demarre plus tout seul...... il suffit pour cela de clicquer sur demarrer / tous les programme/ et internet explorer........ il s'ouvriras alors et tu pourras surfer


Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 25/06/2007 à 08:48


IE s\'ouvre mais affiche un message texte noir sur fond blanc du type : \" vous ne pouvez plus acccedez à internet\"

Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 25/06/2007 à 08:59



Voilà le message affiché :

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
Vous n’êtes pas connecté à Internet.
Le site Web rencontre des problèmes.
Il se peut que l’adresse contienne une erreur de frappe.

Essayez la chose suivante :
Vérifiez votre connexion Internet. Essayez d’accéder à un autre site Web pour vérifier que vous êtes connecté.

Saisissez à nouveau l’adresse.

Aller à la page précédente.

Informations

Ce problème peut avoir différentes causes, notamment :

La connexion Internet a été perdue.
Le site Web est temporairement indisponible.
Le serveur de noms de domaine (DNS) est inaccessible.
Le serveur de noms de domaine (DNS) ne contient pas d’entrée pour le domaine du site Web.
S’il s’agit d’une adresse HTTPS (sécurisée), cliquez sur Outils, sur Options Internet, puis sur Avancées et vérifiez que les protocoles SSL et TLS sont activés dans la section relative à la sécurité.

Pour les utilisateurs hors connexion

Vous pouvez encore afficher les flux auxquels vous êtes abonné et certaines pages Web visitées récemment.
Pour afficher les flux auxquels vous êtes abonné

Cliquez sur le bouton Centre des favoris , cliquez sur Flux, puis cliquez sur le flux que vous souhaitez afficher.

Pour afficher les dernières pages Web visitées (peut ne pas fonctionner pour toutes les pages)

Cliquez sur Outils , puis sur Travailler hors connexion.
Cliquez sur le bouton Centre des favoris , cliquez sur Historique, puis cliquez sur la page que vous souhaitez afficher.




tamalou tamalou
580 contributions
Membre depuis le 19/10/2001
Envoyé le 25/06/2007 à 10:25


et tu es sur que tu ne travaille pas en hors connection [:o]
quel est ton FAI?
Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 25/06/2007 à 11:35


grand merci tamalou
j\'ai créé par erreur un autre message intitulé mon pc se connecte tout seul

Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 25/06/2007 à 13:38


un grand merci tamalou pour t\'occuper de mon cas

je ne suis pas hors connexion
mon FAI est cegetel, adsl 512 non dégroupé

en fait mon probleme ne vient peut-être pas de EI
mon PC se connecte tout seul sur internet
Est-ce que le logiciel antivirus mac affee (virus scan plus 2007) ou logiciel HP d\'une imprimante 2355 peuvent demander la connexion à internet ou tout autre logiciel ? est que cela est possible ?


PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 25/06/2007 à 13:46


Ce post est parti pour durer...tant que tu n'auras pas formuler ta demande clairement !
Tu veux internet et ne pas être connecté !
Ca va pas être facile
Beethoven était sourd, ça dépasse l' entendement.
Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 26/06/2007 à 06:57


Bonjour
Mon pc se connecte tout seul (sans ouvrir IE) et je voudrai arrêter celà

arsenik_tareum arsenik_tareum
919 contributions
Membre depuis le 22/03/2006
Envoyé le 26/06/2007 à 08:04


Débranche ta prise téléphone [°)]
tamalou tamalou
580 contributions
Membre depuis le 19/10/2001
Envoyé le 26/06/2007 à 09:17


Est-ce que le logiciel antivirus mac affee (virus scan plus 2007) ou logiciel HP d\'une imprimante 2355 peuvent demander la connexion à internet ou tout autre logiciel ? est que cela est possible



oui , c\'est toujours possible , mais dans ce cas c\'est que tu n\'a pas du tout fait ce que je t\'ai dis plus haut [°)]

Mon pc se connecte tout seul (sans ouvrir IE) et je voudrai arrêter celà


dis nous clairement ce que tu fais comme manoeuvre pour en arriver a cette conclusion

Tu veux internet et ne pas être connecté !


ben oui, c\'est paradoxal n\'est ce pas? [:D]
Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 26/06/2007 à 10:21


Bonjour
Je m\'explique assez mal, je reconnai, je n\'ai pas l\'habitude de ce genre de forum

J\'allume mon PC, pour acceder à internet je clique deux fois sur l\'icone IE, et je suis connecté sur le web, je n\'ai pas à entrer mon mot de passe, c\'est direct ; lorsque que je me déconnecte je clicque sur l\'icone de la barre des taches en bas.à droite. Si je laisse mon pc allumé et que je travaille dessus, je vois apparaître deux petites fenêtres blanches et sans avoir fait aucune manipulation, le PC se connecte seul sur le web !.... Je souhaiterai une solution pour stopper celà.
Merci


PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 26/06/2007 à 10:48


Il s \'agit de fenêtres de popups...
Cela ne veutpas dire que tu sois connecté ; ces fenêtres \"persistent \" à l\' écran. Il suffit de les fermer.
Tu devrais voir tes paramètres de sécurité.
> Options internet > sécurité > mettre : paramètres par défaut
Beethoven était sourd, ça dépasse l' entendement.
Danours Danours
12 contributions
Membre depuis le 24/06/2007
Envoyé le 26/06/2007 à 11:34


Bonjpour
ces fenêtres s\'ouvrent , puis se referment automatiquement et j\'ai l\'icone en barre des taches (deux petits ordinateur) qui n\'est plus barré d\'une croix rouge donc je suis connecté à cégétel, et parfois il marque un rectangle en bas à droite \"cegetel connecté\" donc...le pc se connecte tout seul. Suis je un cas unique ?
je vais essayer de mettre paramètres par défaut
merci bien

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum