Avast bloque tous envoie de mail?

nimo588 nimo588
2 contributions
Membre depuis le 19/09/2007
Envoyé le 19/09/2007 à 15:20


Bonjours, je ne sais pas comment faire ,J,essaie d\'envoyer des mails et avast les bloque ,surement une configuration ,,mais suis pas experimenter
Merci a l\'avance de votre aide (+)

jla_77 jla_77
460 contributions
Membre depuis le 24/08/2005
Envoyé le 19/09/2007 à 16:17


Bonjour

Avast qui bloque vos emails !!!??? Ce n\'est pas plutôt votre pare-feu ? Avez-vous un message d\'erreur, si oui lequel ?

@+
jla


nimo588 nimo588
2 contributions
Membre depuis le 19/09/2007
Envoyé le 19/09/2007 à 16:26


Oups dsl je croisn\'ai pas proceder de la bonne facon pour vous repondre [;)]
Le serveur ne prend pas en charge la connexion SSL. Compte : \'pophm.sympatico.ca\', Serveur : \'smtphm.sympatico.ca\', Protocole : SMTP, Réponse du serveur : \'250 OK\', Port : 25, Sécurisé (SSL) : Oui, Erreur de serveur : 250, Numéro d\'erreur : 0x800CCC7D
Et lorsque je désactive tout marche??
Merci , Claude

aquali aquali
7 346 contributions
Membre depuis le 19/03/2002
Envoyé le 20/09/2007 à 14:24 Modifié par Modifié par aquali le 20/09/20


Bonjour,
Tu dois avoir la case SSL cochée dans les options de Outlook Express ( OE pour les intimes )....

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum