pb correcteur orthographe dans word

ethel ethel
102 contributions
Membre depuis le 21/04/2006
Envoyé le 17/12/2007 à 10:53


Bonjour,et bonne journée
Besoin de votre aide : depuis quelque temps, lorsque je travaille dans word le correcteur orthographe est anglais, je le change dans le paramétrage linguistique de microsoft pour francais mais dans word il reste anglais(royaume uni). Comment dois-je faire pour rester en francais tout le temps?
merci



Ethel
Zaga Zaga
1 454 contributions
Membre depuis le 21/12/2003
Envoyé le 17/12/2007 à 12:31


Bonjour,

Dans Outils/Grammaire et orthographe (ou F7) tu mets "langue du dictionnaire" sur français (France).b
ethel ethel
102 contributions
Membre depuis le 21/04/2006
Envoyé le 17/12/2007 à 13:09


Bonjour,

J\'ai déjà fait cela, pour l\'instant la correction proposée est bien en francais mais prochainement tout va changer sans que je n\'intervienne dans aucun paramétrage et la langue sera anglais et les mots corrigés seront proposés dans cette langue.
Merci quand même.
Ethel
boriss boriss
6 958 contributions
Membre depuis le 14/03/2001
Envoyé le 17/12/2007 à 14:04


Bonjour,

Faudrait voir si tes paramêtres régionaux sont correctement configurer.
via
Démarrer
panneau de configuration
Le seul ordinateur réellement en sécurité est un ordinateur éteint... et encore... je ne suis pas sûr."
Citation de je ne sais plus qui..

Boriss
sub13 sub13
1 297 contributions
Membre depuis le 19/01/2002
Envoyé le 17/12/2007 à 18:55 Modifié par sub13 le 17/12/2007 à 18:57:00


Bonjour,

Cela m\'est déjà arrivé ! C\'est un peu galère . je n\'ai pas trouvé de solution !

il me semble que c\'est quand tu récupère un fichier issu d\'une version précédente de word ou quand tu utilises un modèle !

J\'ai essayé aussi options langues orthographe...

je n\'ai pas trouvé comment désinstaller une fois pour toutes les dictionnaires et correcteurs en anglais !

..bon si quelqu\'un sait


merci



Zaga Zaga
1 454 contributions
Membre depuis le 21/12/2003
Envoyé le 18/12/2007 à 06:43 Modifié par Zaga le 18/12/2007 à 06:56:11


Bonjour,
La solution proposée ici peut peut-être t\'aider:

www.clubic.com/forum/logiciel-general/aide-pour-word-2003-probleme-de-correcteur-orthographe-id138328-page1.html
ou ici
forums.futura-sciences.com/thread70274.html

Tu peux aussi essayer de décocher\"détecter automatiquement la langue\" dans Outil/Langue.
* Ridley707@hotmail.com
Anonyme
Envoyé le 29/01/2008 à 16:49

Bonjour,

Cela vient de m\'arrivé est après plusieurs forum sans succès !!

J\'ai trouvé la solution :

Cause : voir reply sub13 >> Lorsque vous récuperez un fichier traité sous un Word en anglais ou bien souvent lorsque vous inserez un tableau, modèle word...

Solution : en bas dans la barre d\'état >> Cliquez sur \"Français(france)\" à droite de \"page:1 sur 1\" et de \"mots:** >> la fenetre \"langue\" s\'ouvre >> mettre en surbrillance \"abc francais\", puis cliquez sur \"par défaut...\" >> et décoché \"détecter automatiquement la langue\" !

Je n\'ai testé que sous Word 2007

Bon cour@ge !



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum