mon pc ne detect pas mon cable usb de ipod nano

* yousseff
Anonyme
Envoyé le 05/01/2008 à 08:49

Bonjour,jai achterr un ipod nano 8go ajourdhui mais mon pc ne detect pas le ipod kand je mes le cable usb kel kun pourrai maider svp



fredorigolo78 fredorigolo78
1 273 contributions
Membre depuis le 25/05/2006
Envoyé le 05/01/2008 à 10:30


Bonjour,
Il faut savoir que le pc ne détecte jamais les câbles mais uniquement le périphérique que tu met au bout.
Merci de ne pas utiliser le langage SMS (-) sur le site car tout le monde ne le comprend pas forcement.
Ton ipod est il reconnu sans ce câble?
Si oui ton câble est surement défectueux.
A+


silverblue silverblue
5 052 contributions
Membre depuis le 22/02/2001
Envoyé le 05/01/2008 à 21:44


Bonjour,

Sous quel système tourne ton pc? Le nouveau périphérique n\'est pas détecté ou il n\'est pas convenablement drivé?
Toujours le même
Isatis Isatis
1 646 contributions
Membre depuis le 23/11/2003
Envoyé le 05/01/2008 à 21:50


Bonjour,

il est possible que le port soit déconnecté.
Une solution.
Brancher et allumer l\'engin et redemarrer le pc, a la demande scandisk..x...dire oui.
ça devrait marcher.

Parti de rien, j'en suis toujours que là, mais j'avance...Mais, avec le progrès, je vérifie toujours si je ne recule pas...
* jenn14
Anonyme
Envoyé le 19/01/2008 à 05:26

Bonjour,
J\'ai Le Meme Probleme Que Twaah Quand Je Branche Mon Ipod Nano Video Il N\'Est Ni Détectée Par Mon Pc Ni Par Itunes... Je Ne Le Vois Pas Sur Le Disque Dur Il Se Met En Recharge Automatiquement...


PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 19/01/2008 à 06:34


Bonjour,

Voir si dans les services, si \"plug and play\" est bien démarré et en automatique.
Eteindre l \'ordi, brancher le périphérique, rallumer l \'ordi.
Si nécéssaire, passer alors par \"ajout de matériel\".
Y a t-il un cd d \'installation fourni ?
Beethoven était sourd, ça dépasse l' entendement.
* xX-0Mariin3
Anonyme
Envoyé le 09/02/2008 à 19:34

Bonjour,

quand je brache mon ipod nano 4g il n\'est PLUS reconnu par mon pc ni par itunes . il se recharge automatiquement dès que je le branche . alors que avant sa marquer ne pas déconnecter .
voila merci de me repondre


* jordan
Anonyme
Envoyé le 20/02/2008 à 20:06

Bonjour,

moi ossi jai le même probleme quand je branche un cable usb
l\'ordinateur ne le détecte pas
!!!


Isatis Isatis
1 646 contributions
Membre depuis le 23/11/2003
Envoyé le 21/02/2008 à 00:54


Bonjour,
docs.info.apple.com/article.html?artnum=61711-fr
Parti de rien, j'en suis toujours que là, mais j'avance...Mais, avec le progrès, je vérifie toujours si je ne recule pas...
* juju
Anonyme
Envoyé le 15/03/2008 à 15:44

Bonjour,moi j\'ai acheter un gps geonaute pour la course a pied et mon ordinateur ne le détecte pas mème avec le cd d\'installation. il ne veut le détecter. je sait k\'il y a une manipulation a faire dans ma configuration mai laquelle. j\'ai windows vista. merci d\'avance.



compte désactivé

Bonjour,

Le pc si il detecte quelque chose c est par le port usb .
Donc il faut s assurer que le port sur lequel l on se connecte est bien active , via le gestionnaire de peripheriques, et aussi par la meme occasion que le pilote de cette carte est a jour .
Ensuite si le periph que l on connecte est bien plug and play il n y plus de raison qu il ne soit pas detecte .
Generalement une fois detecte windows instal un pilote , le laisser faire quitte a installer le sien ensuite .
S assurer que le periph est bien allume lors du raccordement . [B)]



* sarah
Anonyme
Envoyé le 24/03/2008 à 13:22

Bonjour,
Moii aussi j\'ai le même probléme que Jordan et xX-OMariin3



El Comandante El Comandante
671 contributions
Membre depuis le 28/08/2003
Envoyé le 31/03/2008 à 21:12


Bonjour,
Perso, pour que mon mp4 soit détecté par mon ordi, je dois le brancher avant d\'allumer l\'ordi, si je le branche alors que l\'ordi est déjà allumé, il ne me le détecte pas ...

* Soul-Society
Anonyme
Envoyé le 06/04/2008 à 21:21

Bonjour,

J\'ai preske le meme prob que la plupard ici mon ipod se charge mais mon pc ne le detecte pas j\'ai essayé sur d\'autre pc mais rien =/ donc si quelqun a trouvé uen solution ce serait vraiment cool =) merci d\'avance

sub13 sub13
1 297 contributions
Membre depuis le 19/01/2002
Envoyé le 07/04/2008 à 23:04


Bonjour,

Moi j\'ai une clé USB qui selon prise usb utilisée est ou n\'est pas détectée (selon alimentation de la prise USB ?), essaye sur différents prise usb (facade et derriere le PC)!

bye

hazelguimauve hazelguimauve
4 contributions
Membre depuis le 05/08/2008
Envoyé le 05/08/2008 à 21:24


Salut ! Voilà j\'ai un problème avec mon IPOD: lorsque je le connecte, un message s\'affiche et m\'informe que mon IPOD a été détecté mais pas identifié, ensuite il me demande de le déconnecter puis reconnecter, ce que je fais directement malheureusement rien ne se passe et je n\'arrive toujours pas à synchroniser de musiques ! SVP aidez moi au plus vite !



* Sara
Anonyme
Envoyé le 12/08/2010 à 22:41

Pour
hazelguimauve


j'avais exactement le même Problème, j'ai tout esseyé mais en vein
mais enfin j'ai trouvé une solution
cette page te sera utile à 90%, suis ces démarches
http://support.apple.com/kb/TS1493?viewlocale=fr_FR

Bonne chance

J_D J_D
10 736 contributions
Membre depuis le 12/11/2001
Envoyé le 13/08/2010 à 00:07


J'ai bien peur que ta solution arrive un peu tardivement Sara.
Le sujet date de plus de deux années [;)]
Je ne réponds pas aux messages privés non sollicités ! C'est pas toujours facile...
* Arifeu
Anonyme
Envoyé le 18/08/2010 à 10:53

Moi j'ai changé de chargeur et tout est redevenu normal.

* Vahinetua
Anonyme
Envoyé le 17/09/2010 à 10:07

il fo dabor avoir itunes pour pouvoir voir ton ipod sur ton pc ou sinon ton fil dconne dsl je peu rien faire dotre pour toi (tu peu telecharger itune gratuitement sur internet)

* Roms
Anonyme
Envoyé le 21/09/2010 à 15:51

Bonjour j'ai en ma possession un ipod nano j'ai suivi plein de méthode sur le net ( redémarrage (Rond+menu), disk mod, gestionnaire des périphérique bref meme des méthode de hack ... ) Dans tout les cas et sur 3 PC le nano est ni détecté par Itune ni par windows et le message et récurent "Périphérique non reconnu"

RIEN A FAIRE C'est super frustrant si quelqu'un a eu le meme souci je suis preneur de solution

* alanus
Anonyme
Envoyé le 29/09/2010 à 17:35

g le meme probleme l' ipod n'est pas detecté quand je le branche.
pourtant il fonctionne tres bien sans etre branché.
je le vois nul par gestionnaire peripherique rien, poste de travail rien.
il se charge correctement avec mon chargeur secteur.
si je le reformate je v perdre toute mon musique et la se sera la fin.HELPPPPPP!!!!!!!

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum