je perd de l'eau avec mon partner

* bibi1301
Anonyme
Envoyé le 03/02/2008 à 23:14

Bonjour,lorsque que je remplie mon réserevoir d\'eau et que je roule quelque temps avec mon vehicule je constate que le voyant s\'allume pour me sinialer que j\'ai plus d\'eau je coprent pas car quand je regarde le moteur je ne voit pas de fuite.Le matin avant de partir travailer je remer de l\'eau dans le reservoir et quand je devis le bouchon il y a encore de la presion et je comprent pas car la voiture est froide.mercie a vous de me repondre.



jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 03/02/2008 à 23:16 Modifié par jllg le 03/02/2008 à 23:18:12


Bonjour,

peut-être un joint de culasse ,mais tu es ici sur un forum informatique [:D]

ma partenaire à moi a perdu 2 fois les eaux
==> resultat = 2 filles

Isatis Isatis
1 646 contributions
Membre depuis le 23/11/2003
Envoyé le 03/02/2008 à 23:29 Modifié par Isatis le 03/02/2008 à 23:31:4


Bonjour,

ma partenaire à moi a perdu 2 fois les eaux



Change de F.F.F...amilliale [:D]

1.Les petites fuites font que l\'eau part en vapeur, donc rien au sol.
(éplucher le bloc moteur à chaud, vapeur, humidité sur durit ou collier, ATTENTION risques de brulures).
2.Le peu perdu part dans les cylindres ( comme dit jllg) et pas suffisament pour une grande fumée blanche au pot.(micro fuite).
3. fuite au niveau du radiateur de chauffage (fuite chauffage fermé (?), ou humidité sur tapis de sol).

Important, mettre de l\'eau (ou autres produits adequats) dès l\'alarme, sinon, mort du moteur.

Je pense que ce topic va partir au bistrot, cherche pas trop. [;)]
Parti de rien, j'en suis toujours que là, mais j'avance...Mais, avec le progrès, je vérifie toujours si je ne recule pas...
* closey18
Anonyme
Envoyé le 04/02/2008 à 09:09

Bonjour,met un blanc d\'oeuf dans le reservoir ,un vieux truc du temps assez efficace et sans danger (dans le reservoir d\'eau du radiateur
bien entendu))Il y a aussi des kit tout fait pour ce genre de fuite
des radiateurs .Si c\'est le joint de culasse faut le changer ,une petite facture a la clef



Novicius Novicius
1 240 contributions
Membre depuis le 17/04/2004
Envoyé le 04/02/2008 à 10:19


salut bibi

Bonjour,

bon d\'accord ce n\'est pas de l\'informatique,
quoi que; un voyant électrique open/off c\'est quand même la base du binaire...
Donc
D\'abord savoir s\'il manque réellement du liquide de refroidissement.
Vérifier le niveau,
s\'il est au repère c\'est bon et pas la peine d\'en rajouter...
dans ce cas faire enlever ou changer le calostat et verifier si le problème perdure.

ma partenaire à moi a perdu 2 fois les eaux


si c\'est un cabriolet vérifier l\'étanchéité de la capote.
sinon ça peut aussi arriver sur des modèles âgés ayant un kilométrage élevé...


Être incompris, c'est comprendre l’incompréhensible...
monarde monarde
5 324 contributions
Membre depuis le 28/06/2005
Envoyé le 04/02/2008 à 10:27


serait-ce un moteur à eau ? [°)] [°)] [°)]

* grolou
Anonyme
Envoyé le 04/02/2008 à 10:35 Modifié par grolou le 04/02/2008 à 10:35:4

Bonjour, le moteur à eau a permis à Mickey et à Dingo (son habituel partner) de gagner le prix de Mickeyville, malgré les tentatives de sabotage de Pat Hibulaire et Lafouine. J\'ai lu ça dans wikipedia, donc c\'est vrai! [8D]



MKIII MKIII
3 163 contributions
Membre depuis le 02/01/2007
Envoyé le 04/02/2008 à 10:48


si c\'est un cabriolet vérifier l\'étanchéité de la capote.
sinon ça peut aussi arriver sur des modèles âgés ayant un kilométrage élevé...



Novicius [:)(] (+)

Dieu fait ce qu'il peut de ses mains, mais le diable fait beaucoup mieux avec sa queue.

* closey18
Anonyme
Envoyé le 04/02/2008 à 11:43

Bonjour,l\'étanchéité de la capote.C\'est connu ,les capotes on quelque fois des fuites ! ! ! !



seventies seventies
14 597 contributions
Membre depuis le 01/11/2003
Envoyé le 04/02/2008 à 14:37


Bonjour,

Regarder aussi l\'intérieur du bouchon d\'huile : si mousse blanchâtre, très mauvais signe, c\'est le joint de culasse qui rend l\'âme.
Il faut bien que je supporte deux ou trois chenilles si je veux connaître les papillons (A. de Saint-Exupery)
* grolou
Anonyme
Envoyé le 04/02/2008 à 14:57

Bonjour,

si mousse blanchâtre, très mauvais signe


usée par les kilomètres sans doute... Bande de dégeulasses. Vous allez me faire vomir.


* closey18
Anonyme
Envoyé le 04/02/2008 à 15:52

Bonjour,si c'est le joint de culasse tu doit avoir un peu de difficultées au demarrage(surconpression)



* grolou
Anonyme
Envoyé le 04/02/2008 à 16:06

Bonjour, Le moteur consomme de l’eau

Les symptômes sont faciles à repérer. D’abord le moteur de votre voiture consomme (même faiblement) régulièrement du liquide de refroidissement. Recherchez d\'abord une fuite vers l\'extérieur, facilement reconnaissable aux traînées blanches laissées par le liquide quand il sèche. Si en plus vous constatez une épaisse fumée blanche au démarrage, le doute n’est plus permis. Soit il y a une fuite interne au niveau du joint de culasse, soit, plus grave encore, la culasse est fêlée (une spécialité du diesel). Vous pouvez encore rouler en rajoutant du liquide mais une grosse réparation est à prévoir avec mise à l\'épreuve de la culasse et rectification de son plan de joint. Comptez de 450 à 1500 € de frais.
www.caradisiac.com/php/auto_pratique/pr_pann/pr_194_anti_panne_1.php
va voir un garagiste. Tu seras fixé, éventuellement, si ce n\'est pas un margoulin (très rare).



jeanmy jeanmy
7 598 contributions
Membre depuis le 07/04/2003
Envoyé le 04/02/2008 à 17:02


Bonjour,
Ou est BIbi1301, il dois encore être parti à l\'hopital avec sa Partner qui pert ses eaux. (?)



Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum