Coupure du PC - Ecran bleu avec texte en anglais

Don67 Don67
49 contributions
Membre depuis le 06/07/2005
Envoyé le 09/04/2008 à 15:13


Bonjour à tous,

Je viens de remplacer mon PC par une nouvelle machine HP.
Sur l\'ancien PC (sous Windows XP Prof), j\'avais presque quotidiennement une ou plusieurs coupures sans pouvoir en trouver l\'origine. Coupure suivie d\'un écran bleu avec texte technique en anglais.
Il se trouve que sur le nouveau PC (sous Vista), ce problème ressurgit avec également un écran bleu, un long texte en anglais comportant des codes mais cette fois, en plus, un texte explicatif apparaissant dans une petite fenêtre et qui est le suivant :

BlueScreen
Version du système 6.0.6000.2.0.0.768.3
Identification des paramètres régionaux 1036
Info suppl s/le prob BCCode 7a
BCP1 C047ABE8
BCP2 C 0000056
BCP3 48 D 8 B860
BCP4 8F57D218
OS Version 6_0_6000
Service Pack 0_0
Product 768_1

Fichiers aidant à décrire ce prob
(puis indication de 3 fichiers)


Je pense que ces coupures sont très néfastes pour le PC.

Quelqu\'un peut-il me renseigner sur l\'origine de ces coupures ??
Cela pourrait-il provenir de micro-coupures électriques ?
Ou peut-être de surtensions ??
Comment trouver l\'origine du problème ??

Merci d\'avance pour votre aide.


Don67
jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 09/04/2008 à 15:26 Modifié par jllg le 09/04/2008 à 15:32:48


Bonjour,

Cela pourrait-il provenir de micro-coupures électriques ?
Ou peut-être de surtensions ??
Comment trouver l\'origine du problème ??



commence par tourner sur batterie pour ôter ce doute [;)]

ensuite y a t \'il un périphérique que tu utilisais sur l\'ancien et que tu as remis sur le nouveau PC?

es tu sûr d\'avoir tous les drivers pour tes périphériques à jour pour vista?


edit: pour la batterie si c\'est un portable,bien sur,j\'ai lu un peu vite [;)]
Don67 Don67
49 contributions
Membre depuis le 06/07/2005
Envoyé le 09/04/2008 à 17:39


Bonjour,

Non, j\'ai changé les périphériques, mis à part l\'imprimante mais je l\'ai déconnectée et ça coupe qd même.
C\'est un PC de bureau.
J\'ai fait une photo de l\'écran bleu, mais je n\'arrive pas à la reproduire ici.
Je peux la transmettre par mail si quelqu\'un peut m\'aider
Merci
Don67
patou2 patou2
14 281 contributions
Membre depuis le 22/03/2005
Envoyé le 09/04/2008 à 17:57


Bonjour,

utilise se site pour mettre tes images,fais parcourir,choisit ton fichier,uploader et prends toute la seconde ligne que tu copies direct ici [:)(]
keepi.free.fr/
J'ai allumé le soleil pour cet enfant dans son sommeil, J'ai réveillé la chaleur pour éclairer et sécher ses pleurs
Don67 Don67
49 contributions
Membre depuis le 06/07/2005
Envoyé le 09/04/2008 à 18:38


Bonjour,



Voilà l\'image de l\'écran bleu
Merci
Don67
jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 09/04/2008 à 19:22


Bonjour,

mis à part l\'imprimante mais je l\'ai déconnectée et ça coupe qd même.


même si elle est déconnectée,son driver est toujours installé,es tu sûr qu\'il soit compatible vista?
fais un essai en désinstallant l\'imprimante

Don67 Don67
49 contributions
Membre depuis le 06/07/2005
Envoyé le 10/04/2008 à 14:07


Bonjour,

Personne n\'a l\'explication compte tenu des indications de l\'écran bleu ??
Merci d\'avance
Don67
* laguf
Anonyme
Envoyé le 10/04/2008 à 15:22

Bonjour,
Le disque dur que tu as dans ta nouvelle machine provient de la prédédente ?


TTB1 TTB1
5 302 contributions
Membre depuis le 15/03/2001
Envoyé le 10/04/2008 à 16:23


C\'est un pb lié au SATA.
As-tu bien installé les drivers SATA du disque dur et/ou du graveur ?


Don67 Don67
49 contributions
Membre depuis le 06/07/2005
Envoyé le 11/04/2008 à 14:24


Bonjour,

c\'est un pc tout neuf que j\'ai installé.
et qui coupe dans les mêmes conditions que l\'ancien !!!!
Mais ....j\'ai une piste ..... j\'avais repris un logiciel de l\'ancienne machine (Logicave) que j\'ai désinstallé hier matin et depuis plus de coupure....... pour le moment, à suivre .......
peut-être ?? serait-ce possible à votre avis ?
Don67
jllg jllg
2 741 contributions
Membre depuis le 24/04/2004
Envoyé le 11/04/2008 à 17:34


Bonjour,

serait-ce possible à votre avis ?

oui surtout si c\'est un log ,dont les mises à jour n\'ont pas été faite ou sont inexistantes pour vista

* PAZTO245
Anonyme
Envoyé le 12/04/2008 à 01:18

Bonjour,

- Stop 0x000000CE ou Stop 0xCE ou DRIVER_UNLOADED_WITHOUT_CANCELLING_PENDING_OPERATIONS :

La cause en est un pilote de périphérique, un service ou un firmware obsolète. Si le message pointe vers une catégorie de périphérique, vous pouvez aussi suspecter un problème matériel. Essayez dans un premier temps de faire une mise à jour du périphérique concerné ou de revenir à la version précédente.

Donc se rendre dans le gestionnaire de périphériques et vérifier qu \'il n \'y ait de point d\'exclamation, ou d \'interrogation (jaune).
Demander la mise à jour du pilote du périphérique concerné, ou le retour à une version antérieure.
Ou, tenter de d&sactiver un à un les pilotes litigieux et redémarrer l \'ordi après chaque suppression.
Au pire, réinstaller windows.

PAZTO245 PAZTO245
9 910 contributions
Membre depuis le 22/06/2004
Envoyé le 12/04/2008 à 10:23



Fichiers aidant à décrire ce prob
(puis indication de 3 fichiers)


Et ces trois fichiers sont... ? [°)]

Beethoven était sourd, ça dépasse l' entendement.

Discussion trop ancienne

Cette discussion a été automatiquement fermée car elle n'a plus reçue de nouveau message depuis trop longtemps.

Nous vous suggérons de créer un nouveau message

« Retour sur la liste des messages de ce forum